<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-ZA"> <!--<![endif]-->
<head>
<title>Northern Nigeria state suspends schools due to insecurity - defenceWeb</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.defenceweb.co.za/xmlrpc.php" />

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<meta property="og:image" content="https://www.defenceweb.co.za/wp-content/uploads/security/human-security/Bethel_Baptist_High_School_Nigeria_Reuters.jpg" /><link rel="icon" type="image/png" href="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_favicon.png">

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.defenceweb.co.za/security/human-security/northern-nigeria-state-suspends-schools-due-to-insecurity/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Northern Nigeria state suspends schools due to insecurity" />
<meta property="og:description" content="The northern Nigerian state of Kaduna has suspended all schooling due to insecurity, state officials said on Monday, amid a spate of student kidnappings in the region that has rocked Africa&#8217;s most populous country. &#8220;We have asked students to stay away for three weeks, after which in the third week we will review the situation [&hellip;]" />
<meta property="og:url" content="https://www.defenceweb.co.za/security/human-security/northern-nigeria-state-suspends-schools-due-to-insecurity/" />
<meta property="og:site_name" content="defenceWeb" />
<meta property="article:publisher" content="https://www.facebook.com/defenceWeb" />
<meta property="article:published_time" content="2021-07-27T13:00:25+00:00" />
<meta property="og:image" content="https://www.defenceweb.co.za/wp-content/uploads/security/human-security/Bethel_Baptist_High_School_Nigeria_Reuters.jpg" />
<meta property="og:image:width" content="803" />
<meta property="og:image:height" content="601" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@defenceWeb_Afr" />
<meta name="twitter:site" content="@defenceWeb_Afr" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Justin Cronje" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.defenceweb.co.za' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="defenceWeb &raquo; Feed" href="https://www.defenceweb.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="defenceWeb &raquo; Comments Feed" href="https://www.defenceweb.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="defenceWeb &raquo; Northern Nigeria state suspends schools due to insecurity Comments Feed" href="https://www.defenceweb.co.za/security/human-security/northern-nigeria-state-suspends-schools-due-to-insecurity/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css' href='https://www.defenceweb.co.za/wp-content/plugins/formidable/css/formidableforms.css?ver=7272114' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.defenceweb.co.za/wp-includes/css/dist/block-library/style.min.css?ver=fd68467b6c753a7d89010acab7d9d3ae' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://www.defenceweb.co.za/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.defenceweb.co.za/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//www.defenceweb.co.za/wp-content/uploads/pum/pum-site-styles.css?generated=1625926460&#038;ver=1.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css' href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ari-fancybox-css' href='https://www.defenceweb.co.za/wp-content/plugins/ari-fancy-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.defenceweb.co.za/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.defenceweb.co.za/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.defenceweb.co.za/wp-content/themes/Newspaper-child/style.css?ver=9.2.1c' type='text/css' media='all' />
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.defenceweb.co.za\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"120384","token":"f590cf483c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' id='ari-fancybox-js-extra'>
/* <![CDATA[ */
var ARI_FANCYBOX = {"lightbox":{"backFocus":false,"trapFocus":false,"thumbs":{"hideOnClose":false},"touch":{"vertical":true,"momentum":true},"buttons":["slideShow","fullScreen","thumbs","close"],"lang":"custom","i18n":{"custom":{"PREV":"Previous","NEXT":"Next","PLAY_START":"Start slideshow (P)","PLAY_STOP":"Stop slideshow (P)","FULL_SCREEN":"Full screen (F)","THUMBS":"Thumbnails (G)","CLOSE":"Close (Esc)","ERROR":"The requested content cannot be loaded. <br\/> Please try again later."}}},"convert":{"pdf":{"convert":true}},"viewers":{"pdfjs":{"url":"https:\/\/www.defenceweb.co.za\/wp-content\/plugins\/ari-fancy-lightbox\/assets\/pdfjs\/web\/viewer.html"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/ari-fancy-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=1.3.8' id='ari-fancybox-js'></script>
<link rel="https://api.w.org/" href="https://www.defenceweb.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://www.defenceweb.co.za/wp-json/wp/v2/posts/120384" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.defenceweb.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.defenceweb.co.za/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.defenceweb.co.za/?p=120384' />
<link rel="alternate" type="application/json+oembed" href="https://www.defenceweb.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.defenceweb.co.za%2Fsecurity%2Fhuman-security%2Fnorthern-nigeria-state-suspends-schools-due-to-insecurity%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.defenceweb.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.defenceweb.co.za%2Fsecurity%2Fhuman-security%2Fnorthern-nigeria-state-suspends-schools-due-to-insecurity%2F&#038;format=xml" />
<style type="text/css">BODY .fancybox-container{z-index:200000}BODY .fancybox-is-open .fancybox-bg{opacity:0.87}BODY .fancybox-bg {background-color:#0f0f11}BODY .fancybox-thumbs {background-color:#ffffff}</style>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Northern Nigeria state suspends schools due to insecurity - defenceWeb","pagePostType":"post","pagePostType2":"single-post","pageCategory":["human-security"],"pageAttributes":["kaduna","nigeria"],"pagePostAuthor":"Justin Cronje","pagePostDate":"27th Jul 2021","pagePostDateYear":"2021","pagePostDateMonth":"07","pagePostDateDay":"27"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7C4N4H');//]]>
</script>

 <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.defenceweb.co.za\/wp-admin\/","wpRestNonce":"f590cf483c","wpRestUrl":"https:\/\/www.defenceweb.co.za\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<script data-no-minify="1" async src="https://www.defenceweb.co.za/wp-content/cache/busting/1/gtm-4fd293fe9e31baa14553359fb02660f3.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-43609648-1');
</script>
<meta name="ahrefs-site-verification" content="4718f3e8434a5f859e21058d15319654cb6beafbcbcf34aae3f6f93a568b6f62">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7C4N4H');</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.defenceweb.co.za/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.defenceweb.co.za/category/security/",
                    "name": "Security"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.defenceweb.co.za/category/security/human-security/",
                    "name": "Human Security"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.defenceweb.co.za/security/human-security/northern-nigeria-state-suspends-schools-due-to-insecurity/",
                    "name": "Northern Nigeria state suspends schools due to insecurity"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">
			li#wp-admin-bar-enable-jquery-migrate-helper {
	display: none;
}
.td-a-rec.td-a-rec-id-leaderboard-middle div {
    text-align: center;
}
.events-promo {
    background: #f7f4f4;
    border-top: 2px solid #075f9a;
    padding: 10px 16px;
    float: right;
    width: 50%;
    margin: 10px;
}
.events-promo-headline {
    font-size: 20px;
    font-weight: bold!important;
    margin-bottom: 10px;
}
.events-promo div a:hover {
		text-decoration: underline!important;
}
@media (max-width:480px) {
	.events-promo {
		width: 100%;
		margin: 20px 0px;
	}
}
#mc4wp-form-1 label {
    display: none;
}
#mc4wp-form-1 label {
    display: none!important;
}
div#sign-up-for-our-newsletter-header {
    font-size: 18px;
    font-weight: bold;
    color: #005d9b!important;
}		</style>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #005d9b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #005d9b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #005d9b;
                }
                .tdm-btn-style1 {
					background-color: #005d9b;
				}
				.tdm-btn-style2:before {
				    border-color: #005d9b;
				}
				.tdm-btn-style2 {
				    color: #005d9b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #005d9b;
                    -moz-box-shadow: 0 2px 16px #005d9b;
                    box-shadow: 0 2px 16px #005d9b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #005d9b;
                    -moz-box-shadow: 0 4px 26px #005d9b;
                    box-shadow: 0 4px 26px #005d9b;
				}
				
				
				.tdm-menu-btn1 .tds-button1,
				.tdm-menu-btn1 .tds-button6:after {
					background-color: #0269b3;
				}
				.tdm-menu-btn1 .tds-button2:before,
				.tdm-menu-btn1 .tds-button6:before {
				    border-color: #0269b3;
				}
				.tdm-menu-btn1 .tds-button2,
				.tdm-menu-btn1 .tds-button2 i {
				    color: #0269b3;
				}
				.tdm-menu-btn1 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #0269b3;
                    -moz-box-shadow: 0 2px 16px #0269b3;
                    box-shadow: 0 2px 16px #0269b3;
				}
				.tdm-menu-btn1 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #0269b3;
                    -moz-box-shadow: 0 4px 26px #0269b3;
                    box-shadow: 0 4px 26px #0269b3;
				}
				
				
				.tdm-menu-btn2 .tds-button1,
				.tdm-menu-btn2 .tds-button6:after {
					background-color: #0269b3;
				}
				.tdm-menu-btn2 .tds-button2:before,
				.tdm-menu-btn2 .tds-button6:before {
				    border-color: #0269b3;
				}
				.tdm-menu-btn2 .tds-button2,
				.tdm-menu-btn2 .tds-button2 i {
				    color: #0269b3;
				}
				.tdm-menu-btn2 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #0269b3;
                    -moz-box-shadow: 0 2px 16px #0269b3;
                    box-shadow: 0 2px 16px #0269b3;
				}
				.tdm-menu-btn2 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #0269b3;
                    -moz-box-shadow: 0 4px 26px #0269b3;
                    box-shadow: 0 4px 26px #0269b3;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-120384 single-format-standard northern-nigeria-state-suspends-schools-due-to-insecurity global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type1 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7C4N4H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/defenceWeb" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/DEFENCEWEB/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/defenceweb/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#cba5aebcb88bafaeadaea5a8aebcaea9e5a8a4e5b1aa" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/defenceWeb_Afr" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCqQ5XoAJdMpjYDRWDBlI97Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-106395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-106395"><a href="https://www.defenceweb.co.za/">Home</a></li>
<li id="menu-item-76091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76091"><a href="#">Portals<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-76092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76092"><a href="https://www.defenceweb.co.za/category/aerospace/aerospace-aerospace/">Aerospace</a></li>
<li id="menu-item-76094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76094"><a href="https://www.defenceweb.co.za/category/security/border-security/">Border Security</a></li>
<li id="menu-item-76095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76095"><a href="https://www.defenceweb.co.za/category/aerospace/civil-aviation/">Civil Aviation</a></li>
<li id="menu-item-76096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76096"><a href="https://www.defenceweb.co.za/category/security/civil-security/">Civil Security</a></li>
<li id="menu-item-90001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90001"><a href="https://www.defenceweb.co.za/category/cyber-defence/">Cyber Defence</a></li>
<li id="menu-item-76097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76097"><a href="https://www.defenceweb.co.za/category/joint/diplomacy-a-peace/">Diplomacy &amp; Peace</a></li>
<li id="menu-item-113584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113584"><a href="https://www.defenceweb.co.za/category/events/">Events</a></li>
<li id="menu-item-76098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76098"><a href="https://www.defenceweb.co.za/category/governance/governance-governance/">Governance</a></li>
<li id="menu-item-76099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76099"><a href="https://www.defenceweb.co.za/category/joint/government-affairs/">Speeches, documents &amp; resources</a></li>
<li id="menu-item-76100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76100"><a href="https://www.defenceweb.co.za/category/security/human-security/">Human Security</a></li>
<li id="menu-item-76101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76101"><a href="https://www.defenceweb.co.za/category/industry/industry-industry/">Industry</a></li>
<li id="menu-item-76102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76102"><a href="https://www.defenceweb.co.za/category/daily-news/international-news/">International News</a></li>
<li id="menu-item-76103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76103"><a href="https://www.defenceweb.co.za/category/land/land-land/">Land</a></li>
<li id="menu-item-76104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76104"><a href="https://www.defenceweb.co.za/category/joint/logistics/">Logistics</a></li>
<li id="menu-item-76105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76105"><a href="https://www.defenceweb.co.za/category/security/maritime-security/">Maritime Security</a></li>
<li id="menu-item-76106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76106"><a href="https://www.defenceweb.co.za/category/middle-east/middle-east-middle-east/">Middle East</a></li>
<li id="menu-item-76107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76107"><a href="https://www.defenceweb.co.za/category/joint/military-art-a-science/">Military Art &amp; Science</a></li>
<li id="menu-item-76108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76108"><a href="https://www.defenceweb.co.za/category/aerospace/military-helicopters/">Military Helicopters</a></li>
<li id="menu-item-90535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90535"><a href="https://www.defenceweb.co.za/category/military-history/">Military History</a></li>
<li id="menu-item-76109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76109"><a href="https://www.defenceweb.co.za/category/security/national-security/">National Security</a></li>
<li id="menu-item-76110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76110"><a href="https://www.defenceweb.co.za/category/sa-defence/sa-defence-sa-defence/">SA Defence</a></li>
<li id="menu-item-76111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76111"><a href="https://www.defenceweb.co.za/category/joint/science-a-defence-technology/">Science &amp; Defence Technology</a></li>
<li id="menu-item-76112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76112"><a href="https://www.defenceweb.co.za/category/sea/sea-sea/">Sea</a></li>
<li id="menu-item-76113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76113"><a href="https://www.defenceweb.co.za/category/aerospace/unmanned-aerial-vehicles/">Unmanned Aerial Vehicles</a></li>
</ul>
</li>
<li id="menu-item-81452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81452"><a href="#">News By Country<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-81453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81453"><a href="https://www.defenceweb.co.za/tag/Algeria">Algeria</a></li>
<li id="menu-item-81454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81454"><a href="https://www.defenceweb.co.za/tag/">Angola</a></li>
<li id="menu-item-81455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81455"><a href="https://www.defenceweb.co.za/tag/Benin">Benin</a></li>
<li id="menu-item-81456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81456"><a href="https://www.defenceweb.co.za/tag/Botswana">Botswana</a></li>
<li id="menu-item-81457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81457"><a href="https://www.defenceweb.co.za/tag/Burkina-Faso">Burkina Faso</a></li>
<li id="menu-item-81458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81458"><a href="https://www.defenceweb.co.za/tag/Burundi">Burundi</a></li>
<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81459"><a href="https://www.defenceweb.co.za/tag/Cameroon">Cameroon</a></li>
<li id="menu-item-81460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81460"><a href="https://www.defenceweb.co.za/tag/Cape-Verde">Cape Verde</a></li>
<li id="menu-item-81461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81461"><a href="https://www.defenceweb.co.za/tag/Central-African-Republic">Central African Republic</a></li>
<li id="menu-item-81462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81462"><a href="https://www.defenceweb.co.za/tag/Chad">Chad</a></li>
<li id="menu-item-81463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81463"><a href="https://www.defenceweb.co.za/tag/Comoros">Comoros</a></li>
<li id="menu-item-81464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81464"><a href="https://www.defenceweb.co.za/tag/DR-Congo">DR Congo</a></li>
<li id="menu-item-81465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81465"><a href="https://www.defenceweb.co.za/tag/Djibouti">Djibouti</a></li>
<li id="menu-item-81466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81466"><a href="https://www.defenceweb.co.za/tag/Egypt">Egypt</a></li>
<li id="menu-item-81467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81467"><a href="https://www.defenceweb.co.za/tag/Equatorial-Guinea">Equatorial Guinea</a></li>
<li id="menu-item-81468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81468"><a href="https://www.defenceweb.co.za/tag/Eritrea">Eritrea</a></li>
<li id="menu-item-81469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81469"><a href="https://www.defenceweb.co.za/tag/Ethiopia">Ethiopia</a></li>
<li id="menu-item-81470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81470"><a href="https://www.defenceweb.co.za/tag/Gabon">Gabon</a></li>
<li id="menu-item-81471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81471"><a href="https://www.defenceweb.co.za/tag/Gambia">Gambia</a></li>
<li id="menu-item-81472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81472"><a href="https://www.defenceweb.co.za/tag/Ghana">Ghana</a></li>
<li id="menu-item-81473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81473"><a href="https://www.defenceweb.co.za/tag/Guinea">Guinea</a></li>
<li id="menu-item-81474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81474"><a href="https://www.defenceweb.co.za/tag/Guinea-Bissau">Guinea-Bissau</a></li>
<li id="menu-item-81475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81475"><a href="https://www.defenceweb.co.za/tag/Ivory-Coast">Ivory Coast</a></li>
<li id="menu-item-81476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81476"><a href="https://www.defenceweb.co.za/tag/Kenya">Kenya</a></li>
<li id="menu-item-81477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81477"><a href="https://www.defenceweb.co.za/tag/Lesotho">Lesotho</a></li>
<li id="menu-item-81478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81478"><a href="https://www.defenceweb.co.za/tag/Liberia">Liberia</a></li>
<li id="menu-item-81479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81479"><a href="https://www.defenceweb.co.za/tag/Libya">Libya</a></li>
<li id="menu-item-81480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81480"><a href="https://www.defenceweb.co.za/tag/Madagascar">Madagascar</a></li>
<li id="menu-item-81481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81481"><a href="https://www.defenceweb.co.za/tag/Malawi">Malawi</a></li>
<li id="menu-item-81482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81482"><a href="https://www.defenceweb.co.za/tag/Mali">Mali</a></li>
<li id="menu-item-81483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81483"><a href="https://www.defenceweb.co.za/tag/Mauritania">Mauritania</a></li>
<li id="menu-item-81484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81484"><a href="https://www.defenceweb.co.za/tag/Mauritius">Mauritius</a></li>
<li id="menu-item-81485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81485"><a href="https://www.defenceweb.co.za/tag/Morocco">Morocco</a></li>
<li id="menu-item-81486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81486"><a href="https://www.defenceweb.co.za/tag/Mozambique">Mozambique</a></li>
<li id="menu-item-81487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81487"><a href="https://www.defenceweb.co.za/tag/Namibia">Namibia</a></li>
<li id="menu-item-81488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81488"><a href="https://www.defenceweb.co.za/tag/Niger">Niger</a></li>
<li id="menu-item-81489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81489"><a href="https://www.defenceweb.co.za/tag/Nigeria">Nigeria</a></li>
<li id="menu-item-81490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81490"><a href="https://www.defenceweb.co.za/tag/Republic-of-Congo">Republic of Congo</a></li>
<li id="menu-item-81491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81491"><a href="https://www.defenceweb.co.za/tag/Rwanda">Rwanda</a></li>
<li id="menu-item-81492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81492"><a href="https://www.defenceweb.co.za/tag/Sao-Tome-a-Principe">Sao Tome &#038; Principe</a></li>
<li id="menu-item-81493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81493"><a href="https://www.defenceweb.co.za/tag/Senegal">Senegal</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81494"><a href="https://www.defenceweb.co.za/tag/Seychelles">Seychelles</a></li>
<li id="menu-item-81495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81495"><a href="https://www.defenceweb.co.za/tag/Sierra-Leone">Sierra Leone</a></li>
<li id="menu-item-81496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81496"><a href="https://www.defenceweb.co.za/tag/Somalia">Somalia</a></li>
<li id="menu-item-81497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81497"><a href="https://www.defenceweb.co.za/tag/South-Africa">South Africa</a></li>
<li id="menu-item-81498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81498"><a href="https://www.defenceweb.co.za/tag/South-Sudan">South Sudan</a></li>
<li id="menu-item-81499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81499"><a href="https://www.defenceweb.co.za/tag/Sudan">Sudan</a></li>
<li id="menu-item-81500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81500"><a href="https://www.defenceweb.co.za/tag/Swaziland">Swaziland</a></li>
<li id="menu-item-81501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81501"><a href="https://www.defenceweb.co.za/tag/Tanzania">Tanzania</a></li>
<li id="menu-item-81502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81502"><a href="https://www.defenceweb.co.za/tag/Togo">Togo</a></li>
<li id="menu-item-81503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81503"><a href="https://www.defenceweb.co.za/tag/Tunisia">Tunisia</a></li>
<li id="menu-item-81504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81504"><a href="https://www.defenceweb.co.za/tag/Uganda">Uganda</a></li>
<li id="menu-item-81505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81505"><a href="https://www.defenceweb.co.za/tag/Zambia">Zambia</a></li>
<li id="menu-item-81506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81506"><a href="https://www.defenceweb.co.za/tag/Zimbabwe">Zimbabwe</a></li>
</ul>
</li>
<li id="menu-item-81507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81507"><a href="#">Virtual Press Offices<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90189"><a href="https://www.defenceweb.co.za/office/aardvarkroost">Aardvark Roost</a></li>
<li id="menu-item-81508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81508"><a href="https://www.defenceweb.co.za/office/alarisantennas/index.php">Alaris Antennas</a></li>
<li id="menu-item-81509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81509"><a href="https://www.defenceweb.co.za/office/armscor/">Armscor</a></li>
<li id="menu-item-90841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90841"><a href="http://www.defenceweb.co.za/office/bruiser/">Bruiser</a></li>
<li id="menu-item-100173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100173"><a href="https://www.defenceweb.co.za/office/concilium">Concilium Technologies</a></li>
<li id="menu-item-81512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81512"><a href="https://www.defenceweb.co.za/office/dcd-protected-mobility/">DCD Protected Mobility</a></li>
<li id="menu-item-81513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81513"><a href="https://www.defenceweb.co.za/office/defenceweb/">defenceWeb</a></li>
<li id="menu-item-81514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81514"><a href="https://www.defenceweb.co.za/office/denelcorporate/">Denel Corporate</a></li>
<li id="menu-item-81515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81515"><a href="https://www.defenceweb.co.za/office/ecmtechnologies/">ECM Technologies</a></li>
<li id="menu-item-81516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81516"><a href="https://www.defenceweb.co.za/office/etion">Etion Create</a></li>
<li id="menu-item-81517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81517"><a href="https://www.defenceweb.co.za/office/hensoldt/">Hensoldt Optronics</a></li>
<li id="menu-item-94404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94404"><a href="https://www.defenceweb.co.za/office/ifsworld/">IFS World</a></li>
<li id="menu-item-119422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119422"><a href="https://www.defenceweb.co.za/office/mavtech/">Mavtech</a></li>
<li id="menu-item-81518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81518"><a href="https://www.defenceweb.co.za/office/milkor/index.php">MILKOR</a></li>
<li id="menu-item-114027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114027"><a href="https://www.defenceweb.co.za/office/omnigo">Omnigo</a></li>
<li id="menu-item-81519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81519"><a href="https://www.defenceweb.co.za/office/paramountgrp/index.php">Paramount Group</a></li>
<li id="menu-item-81520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81520"><a href="https://www.defenceweb.co.za/office/pelican">Pelican Products South Africa</a></li>
<li id="menu-item-81521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81521"><a href="https://www.defenceweb.co.za/office/reutech/">Reutech</a></li>
<li id="menu-item-81522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81522"><a href="https://www.defenceweb.co.za/office/rheinmetall/">Rheinmetall Denel Munition</a></li>
<li id="menu-item-81528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81528"><a href="https://www.defenceweb.co.za/office/Rostec">Rostec</a></li>
<li id="menu-item-81524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81524"><a href="https://www.defenceweb.co.za/office/saab/index.php">SAAB</a></li>
<li id="menu-item-94464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94464"><a href="https://www.defenceweb.co.za/office/saamdec/">SAAMDEC</a></li>
<li id="menu-item-97168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97168"><a href="https://www.defenceweb.co.za/office/sat-com/">Sat-Com</a></li>
<li id="menu-item-81525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81525"><a href="https://www.defenceweb.co.za/office/SigmaLogistics">Sigma Logistic Solutions</a></li>
<li id="menu-item-81526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81526"><a href="https://www.defenceweb.co.za/office/spitfirerestorationproject">Spitfire Restoration Project</a></li>
<li id="menu-item-119190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119190"><a href="https://www.defenceweb.co.za/office/svi/">SVI</a></li>
<li id="menu-item-81530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81530"><a href="https://www.defenceweb.co.za/office/walog">Walog Training Development</a></li>
</ul>
</li>
<li id="menu-item-76114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76114"><a href="#">Resources<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-76093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76093"><a href="https://www.defenceweb.co.za/category/resources/book-reviews/">Book Reviews</a></li>
<li id="menu-item-81532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81532"><a href="https://www.defenceweb.co.za/category/resources/previously-published-articles/">Key Manuals</a></li>
<li id="menu-item-76115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76115"><a href="https://www.defenceweb.co.za/category/resources/fact-files/">Fact Files</a></li>
<li id="menu-item-76116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76116"><a href="https://www.defenceweb.co.za/category/resources/archive/">Archive</a></li>
<li id="menu-item-81533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81533"><a href="https://www.defenceweb.co.za/category/security/african-militaries/">African Militaries</a></li>
<li id="menu-item-102452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102452"><a href="https://www.defenceweb.co.za/category/repository/">Repository</a></li>
</ul>
</li>
<li id="menu-item-81535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81535"><a href="https://www.defenceweb.co.za/category/galleries/gallery/">Gallery</a></li>
<li id="menu-item-88008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88008"><a href="#">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-116265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116265"><a href="https://webinars.defenceweb.co.za/saamdec2021/">SAAMDEC 2021 &#8211; Aerospace &#038; Defence Masterplan Webinar</a></li>
<li id="menu-item-81544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81544"><a href="#">Previous Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-81537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81537"><a href="https://www.defenceweb.co.za/category/events/aad-expo-2014/">AAD Expo 2014</a></li>
<li id="menu-item-81542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81542"><a href="https://www.defenceweb.co.za/category/product-showcase/ideas-2012/">IDEAS 2012</a></li>
<li id="menu-item-81540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81540"><a href="https://www.defenceweb.co.za/category/events/idex-2013-events/">IDEX 2013 Event</a></li>
<li id="menu-item-81539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81539"><a href="https://www.defenceweb.co.za/category/events/aad-2012/">AAD 2012</a></li>
<li id="menu-item-81536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81536"><a href="https://www.defenceweb.co.za/category/events/aad-2010/">AAD 2010</a></li>
<li id="menu-item-81541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81541"><a href="https://www.defenceweb.co.za/category/events/itc-expo/">ITC Expo</a></li>
<li id="menu-item-81545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81545"><a href="https://www.defenceweb.co.za/category/events/border-control-africa-2010/">Border control Africa 2010</a></li>
<li id="menu-item-81546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81546"><a href="https://www.defenceweb.co.za/category/events/border-control-africa-2010-events/">Border control Africa 2011</a></li>
<li id="menu-item-81547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81547"><a href="https://www.defenceweb.co.za/category/events/maritime/">Maritime</a></li>
<li id="menu-item-81548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81548"><a href="https://www.defenceweb.co.za/category/events/peacekeeping/">Peacekeeping</a></li>
<li id="menu-item-81550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81550"><a href="https://www.defenceweb.co.za/category/events/peace-keepingl-africa-2010/">Peacekeeping Africa 2010</a></li>
<li id="menu-item-81549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81549"><a href="https://www.defenceweb.co.za/category/events/peacekeeping-2012/">Peacekeeping 2012</a></li>
<li id="menu-item-81551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81551"><a href="https://www.defenceweb.co.za/category/events/public-order-policing-event/">Public Order Policing</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-81543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81543"><a target="_blank" href="https://www.infostores.biz/defenceweb/">Tenders</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.defenceweb.co.za/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Wed, Jul 28, 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-76276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76276"><a href="https://www.defenceweb.co.za/portals-menu/">News Portals</a></li>
<li id="menu-item-54070" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54070"><a href="https://www.defenceweb.co.za/subscribe-to-our-newsletter/">Subscribe to the Newsletter</a></li>
<li id="menu-item-54066" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54066"><a href="https://www.defenceweb.co.za/contact/">Contact Us</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/defenceWeb" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/DEFENCEWEB/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/defenceweb/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#442a21333704202122212a27213321266a272b6a3e25" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/defenceWeb_Afr" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCqQ5XoAJdMpjYDRWDBlI97Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.defenceweb.co.za/">
<img class="td-retina-data" data-retina="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_logo_retina.png" src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/logo-header-1.png" alt="defenceWeb - Africa\'s leading defence news portal" title="defenceWeb - Africa\'s leading defence news portal" />
<span class="td-visual-hidden">defenceWeb</span>
</a>
</div>
<div class="td-header-sp-recs">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script><div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-visible-desktop">
<ins data-revive-zoneid="7" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
<div class="td-visible-tablet-landscape">
<ins data-revive-zoneid="7" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
<div class="td-visible-tablet-portrait">
<ins data-revive-zoneid="7" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient-mobi ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.defenceweb.co.za/">
<img class="td-retina-data" data-retina="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_280x96.png" src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_140x48.png" alt="defenceWeb - Africa\'s leading defence news portal" title="defenceWeb - Africa\'s leading defence news portal" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.defenceweb.co.za/">
<img class="td-retina-data" data-retina="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_logo_retina.png" src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/logo-header-1.png" alt="defenceWeb - Africa\'s leading defence news portal" title="defenceWeb - Africa\'s leading defence news portal" />
</a>
</div>
<div class="menu-td-header-menu-container"><ul id="menu-td-header-menu" class="sf-menu"><li id="menu-item-106394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-106394"><a href="https://www.defenceweb.co.za/">Home</a></li>
<li id="menu-item-76072" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-76072"><a href="#">Portals</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="wp-block-columns has-4-columns">
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/category/aerospace/aerospace">Aerospace</a></li>
<li><a href="https://www.defenceweb.co.za/category/resources/book-reviews">Book Reviews</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/border-security">Border Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/aerospace/civil-aviation">Civil Aviation</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/civil-security">Civil Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/cyber-defence">Cyber Defence</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/diplomacy-a-peace">Diplomacy &amp; Peace</a></li>
<li><a href="https://www.defenceweb.co.za/category/events/">Events</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/category/governance/governance">Governance</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/government-affairs">Government Affairs</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/human-security">Human Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/industry/industry">Industry</a></li>
<li><a href="https://www.defenceweb.co.za/category/daily-news/international-news">International News</a></li>
<li><a href="https://www.defenceweb.co.za/category/land/land">Land</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/logistics">Logistics</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/category/security/maritime-security">Maritime Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/middle-east/middle-east">Middle East</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/military-art-a-science">Military Art &amp; Science</a></li>
<li><a href="https://www.defenceweb.co.za/category/aerospace/military-helicopters">Military Helicopters</a></li>
<li><a href="https://www.defenceweb.co.za/category/military-history">Military History</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/national-security">National Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/sa-defence/sa-defence">SA Defence</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/category/joint/science-a-defence-technology">Science &amp; Defence Technology</a></li>
<li><a href="https://www.defenceweb.co.za/category/sea/sea">Sea</a></li>
<li><a href="https://www.defenceweb.co.za/category/aerospace/unmanned-aerial-vehicles">Unmanned Aerial Vehicles</a></li>
<li><a href="https://www.defenceweb.co.za/category/videos">Videos</a></li>
</ul>
</div>
</div>
</div></div></li>
</ul>
</li>
<li id="menu-item-76146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-76146"><a href="#">News By Country</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="wp-block-columns has-5-columns">
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/tag/Algeria">Algeria</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Angola">Angola</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Benin">Benin</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Botswana">Botswana</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Burkina-Faso">Burkina Faso</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Burundi">Burundi</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Cameroon">Cameroon</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Cape-Verde">Cape Verde</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Central-African-Republic">Central African Republic</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Chad">Chad</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Comoros">Comoros</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/tag/DR-Congo">DR Congo</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Djibouti">Djibouti</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Egypt">Egypt</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Equatorial-Guinea">Equatorial Guinea</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Eritrea">Eritrea</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Ethiopia">Ethiopia</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Gabon">Gabon</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Gambia">Gambia</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Ghana">Ghana</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Guinea">Guinea</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Guinea-Bissau">Guinea-Bissau</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/tag/Ivory-Coast">Ivory Coast</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Kenya">Kenya</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Lesotho">Lesotho</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Liberia">Liberia</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Libya">Libya</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Madagascar">Madagascar</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Malawi">Malawi</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Mali">Mali</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Mauritania">Mauritania</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Mauritius">Mauritius</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Morocco">Morocco</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/tag/Mozambique">Mozambique</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Namibia">Namibia</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Niger">Niger</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Nigeria">Nigeria</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Republic-of-Congo">Republic of Congo</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Rwanda">Rwanda</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Sao-Tome-a-Principe">Sao Tome &amp; Principe</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Senegal">Senegal</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Seychelles">Seychelles</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Sierra-Leone">Sierra Leone</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Somalia">Somalia</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/tag/South-Africa">South Africa</a></li>
<li><a href="https://www.defenceweb.co.za/tag/South-Sudan">South Sudan</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Sudan">Sudan</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Swaziland">Swaziland</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Tanzania">Tanzania</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Togo">Togo</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Tunisia">Tunisia</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Uganda">Uganda</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Zambia">Zambia</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Zimbabwe">Zimbabwe</a></li>
</ul>
</div>
</div>
</div></div></li>
</ul>
</li>
<li id="menu-item-76222" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-76222"><a href="#">Virtual Press Offices</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="wp-block-columns has-4-columns">
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/office/aardvarkroost" target="_blank" rel="noopener noreferrer">Aardvark Roost</a></li>
<li><a href="https://www.defenceweb.co.za/office/alarisantennas/index.php" target="_blank" rel="noopener noreferrer">Alaris Antennas</a></li>
<li><a href="https://www.defenceweb.co.za/office/armscor/" target="_blank" rel="noopener noreferrer">Armscor</a></li>
<li><a href="https://www.defenceweb.co.za/office/bruiser/" target="_blank" rel="noopener noreferrer">Bruiser Tech</a></li>
<li><a href="https://www.defenceweb.co.za/office/concilium/" target="_blank" rel="noopener noreferrer">Concilium Technologies</a></li>
<li><a href="https://www.defenceweb.co.za/office/dcd-protected-mobility/" target="_blank" rel="noopener noreferrer">DCD Protected Mobility</a></li>
<li><a href="https://www.defenceweb.co.za/office/defenceweb/" target="_blank" rel="noopener noreferrer">defenceWeb</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/office/denelcorporate/" target="_blank" rel="noopener noreferrer">Denel Corporate</a></li>
<li><a href="https://www.defenceweb.co.za/office/ecmtechnologies/" target="_blank" rel="noopener noreferrer">ECM Technologies</a></li>
<li><a href="https://www.defenceweb.co.za/office/etion/" target="_blank" rel="noopener noreferrer">Etion Create</a></li>
<li><a href="https://www.defenceweb.co.za/office/hensoldt/" target="_blank" rel="noopener noreferrer">Hensoldt Optronics</a></li>
<li><a href="https://www.defenceweb.co.za/office/ifsworld/index.php" target="_blank" rel="noopener noreferrer">IFS World</a></li>
<li><a href="https://www.defenceweb.co.za/office/mavtech/index.php" target="_blank" rel="noopener noreferrer">Mavtech</a></li>
<li><a href="https://www.defenceweb.co.za/office/milkor/index.php" target="_blank" rel="noopener noreferrer">MILKOR</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/office/omnigo/index.php" target="_blank" rel="noopener noreferrer">Omnigo</a></li>
<li><a href="https://www.defenceweb.co.za/office/paramountgrp/index.php" target="_blank" rel="noopener noreferrer">Paramount Group</a></li>
<li><a href="https://www.defenceweb.co.za/office/pelican" target="_blank" rel="noopener noreferrer">Pelican Products South Africa</a></li>
<li><a href="https://www.defenceweb.co.za/office/reutech/" target="_blank" rel="noopener noreferrer">Reutech</a></li>
<li><a href="https://www.defenceweb.co.za/office/rheinmetall/" target="_blank" rel="noopener noreferrer">Rheinmetall Denel Munition</a></li>
<li><a href="https://www.defenceweb.co.za/office/rostec/index.php" target="_blank" rel="noopener noreferrer">Rostec</a></li>
<li><a href="https://www.defenceweb.co.za/office/saab/index.php" target="_blank" rel="noopener noreferrer">SAAB</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/office/saamdec/index.php" target="_blank" rel="noopener noreferrer">SAAMDEC</a></li>
<li><a href="https://www.defenceweb.co.za/office/sat-com/index.php" target="_blank" rel="noopener noreferrer">Sat-Com</a></li>
<li><a href="https://www.defenceweb.co.za/office/SigmaLogistics" target="_blank" rel="noopener noreferrer">Sigma Logistic Solutions</a></li>
<li><a href="https://www.defenceweb.co.za/office/spitfirerestorationproject" target="_blank" rel="noopener noreferrer">Spitfire Restoration Project</a></li>
<li><a href="https://www.defenceweb.co.za/office/svi" target="_blank" rel="noopener noreferrer">SVI</a></li>
<li><a href="https://www.defenceweb.co.za/office/walog" target="_blank" rel="noopener noreferrer">Walog Training Development</a></li>
</ul>
</div>
</div>
</div></div></li>
</ul>
</li>
<li id="menu-item-54101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-54101"><a href="#">Resources</a>
<ul class="sub-menu">
<li id="menu-item-113810" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113810"><a href="https://www.defenceweb.co.za/category/resources/book-reviews/">Book Reviews</a></li>
<li id="menu-item-76157" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76157"><a href="https://www.defenceweb.co.za/category/resources/previously-published-articles/">Key Manuals</a></li>
<li id="menu-item-54100" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54100"><a href="https://www.defenceweb.co.za/category/resources/fact-files/">Fact Files</a></li>
<li id="menu-item-76155" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76155"><a href="https://www.defenceweb.co.za/category/security/african-militaries/">African Militaries</a></li>
<li id="menu-item-102453" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102453"><a href="https://www.defenceweb.co.za/category/repository/">Repository</a></li>
</ul>
</li>
<li id="menu-item-76227" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76227"><a href="https://www.defenceweb.co.za/category/galleries/gallery/">Gallery</a></li>
<li id="menu-item-76221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76221"><a target="_blank" href="https://www.infostores.biz/defenceweb/">Tenders</a></li>
<li id="menu-item-113587" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113587"><a href="https://www.defenceweb.co.za/category/videos/">Videos</a></li>
<li id="menu-item-116537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-116537"><a href="#">Events</a>
<ul class="sub-menu">
<li id="menu-item-116268" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116268"><a href="http://webinars.defenceweb.co.za/saamdec2021/">SAAMDEC 2021 &#8211; Aerospace &#038; Defence Webinar Masterplan</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.defenceweb.co.za/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-sp-recs-mobi">
<script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script>
<div class="td-visible-phone">
<ins data-revive-zoneid="8" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.defenceweb.co.za/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Security" class="entry-crumb" href="https://www.defenceweb.co.za/category/security/">Security</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Human Security" class="entry-crumb" href="https://www.defenceweb.co.za/category/security/human-security/">Human Security</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Northern Nigeria state suspends schools due to insecurity</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">

<div class="td-visible-desktop aad2020openstory">
<ins data-revive-zoneid="588" data-revive-target="_blank" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins>
</div>
<article id="post-120384" class="post-120384 post type-post status-publish format-standard has-post-thumbnail hentry category-human-security tag-kaduna tag-nigeria" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.defenceweb.co.za/category/security/human-security/">Human Security</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Northern Nigeria state suspends schools due to insecurity</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Written by Reuters - </div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-07-27T15:00:25+00:00">27th Jul 2021</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-120384">33</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.defenceweb.co.za%2Fsecurity%2Fhuman-security%2Fnorthern-nigeria-state-suspends-schools-due-to-insecurity%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Northern+Nigeria+state+suspends+schools+due+to+insecurity&url=https%3A%2F%2Fwww.defenceweb.co.za%2Fsecurity%2Fhuman-security%2Fnorthern-nigeria-state-suspends-schools-due-to-insecurity%2F&via=defenceweb_afr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.defenceweb.co.za/security/human-security/northern-nigeria-state-suspends-schools-due-to-insecurity/&title=Northern Nigeria state suspends schools due to insecurity">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#546b2721363e313720691a3b26203c31263a741a3d3331263d357427203520317427212724313a30277427373c3b3b38277430213174203b743d3a27313721263d202d72363b302d693c202024276e7b7b2323237a303132313a37312331367a373b7a2e357b27313721263d202d7b3c2139353a7927313721263d202d7b3a3b26203c31263a793a3d3331263d357927203520317927212724313a30277927373c3b3b38277930213179203b793d3a27313721263d202d7b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.defenceweb.co.za/wp-content/uploads/security/human-security/Bethel_Baptist_High_School_Nigeria_Reuters.jpg" data-caption="Pieces of furniture are seen inside a classroom at Bethel Baptist High School where unspecified number of student were kidnapped at Damishi, Kaduna, Nigeria, 7 July 2021 - Reuters"><img width="803" height="601" class="entry-thumb td-modal-image" src="https://www.defenceweb.co.za/wp-content/uploads/security/human-security/Bethel_Baptist_High_School_Nigeria_Reuters.jpg" srcset="https://www.defenceweb.co.za/wp-content/uploads/security/human-security/Bethel_Baptist_High_School_Nigeria_Reuters.jpg 803w, https://www.defenceweb.co.za/wp-content/uploads/security/human-security/Bethel_Baptist_High_School_Nigeria_Reuters-768x575.jpg 768w, https://www.defenceweb.co.za/wp-content/uploads/security/human-security/Bethel_Baptist_High_School_Nigeria_Reuters-80x60.jpg 80w, https://www.defenceweb.co.za/wp-content/uploads/security/human-security/Bethel_Baptist_High_School_Nigeria_Reuters-265x198.jpg 265w" sizes="(max-width: 803px) 100vw, 803px" alt="" title="Bethel_Baptist_High_School_Nigeria_Reuters" /></a><figcaption class="wp-caption-text">Pieces of furniture are seen inside a classroom at Bethel Baptist High School where unspecified number of student were kidnapped at Damishi, Kaduna, Nigeria, 7 July 2021 - Reuters</figcaption></figure></div> </div>
<p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs" data-testid="paragraph-0">The northern Nigerian state of Kaduna has suspended all schooling due to insecurity, state officials said on Monday, amid a spate of student kidnappings in the region that has rocked Africa&#8217;s most populous country.</p>
<p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs" data-testid="paragraph-1">&#8220;We have asked students to stay away for three weeks, after which in the third week we will review the situation and get across to the public and the students,&#8221; said Mohammed Makarfi, Kaduna state&#8217;s commissioner of education, by phone.</p>
<p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs" data-testid="paragraph-2">The state had already imposed a three-week suspension on schooling that expired on Sunday, said another official who asked not to be named because he was not authorised to speak to media.</p><div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script><div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="9" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</div>
</div></div>
<p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs" data-testid="paragraph-3">&#8220;The directive of the governor to extend the suspension of resumption till further notice is to ensure the safety of students in all schools,&#8221; said the official.</p>
<div class="SpacingContainer__container___2kvuUN SpacingContainer__max-width___1aBoiA">
<div class="AdSlot__container___vv9J1U">
<div class="AdSlot__inner___1TrdcP native">
<div>
<div id="reuters_desktop_native_1" class="AdSlot__slot___1GI9_W" data-google-query-id="CMLk1t6mg_ICFY0YGwodPAsE-w">
<p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs" data-testid="paragraph-4">On Sunday, kidnappers who raided a boarding school earlier this month released 28 children, though another 81 remain in captivity, said a pastor involved in the negotiations.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script><div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="10" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</div>
</div><br><br></div>
<p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs" data-testid="paragraph-5">The attack on the Bethel Baptist High School in Kaduna was the 10th mass school kidnapping since December in northwest Nigeria, which authorities have attributed to criminal gangs seeking ransom payments.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.defenceweb.co.za/tag/kaduna/">Kaduna</a></li><li><a href="https://www.defenceweb.co.za/tag/nigeria/">Nigeria</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.defenceweb.co.za%2Fsecurity%2Fhuman-security%2Fnorthern-nigeria-state-suspends-schools-due-to-insecurity%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Northern+Nigeria+state+suspends+schools+due+to+insecurity&url=https%3A%2F%2Fwww.defenceweb.co.za%2Fsecurity%2Fhuman-security%2Fnorthern-nigeria-state-suspends-schools-due-to-insecurity%2F&via=defenceweb_afr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.defenceweb.co.za/security/human-security/northern-nigeria-state-suspends-schools-due-to-insecurity/&title=Northern Nigeria state suspends schools due to insecurity">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bbc8e9f4f2eee3f4e8a6c8efe1e3f4efe7a6f5f2e7f2e3a6f5f3f5f6e3e8e2f5a6f5e5eee9e9eaf5a6e2f3e3a6f2e9a6efe8f5e3e5f3f4eff2ffa0e4e9e2ffbbeef2f2f6f5bca9a9f1f1f1a8e2e3e0e3e8e5e3f1e3e4a8e5e9a8fce7a9f5e3e5f3f4eff2ffa9eef3ebe7e8abf5e3e5f3f4eff2ffa9e8e9f4f2eee3f4e8abe8efe1e3f4efe7abf5f2e7f2e3abf5f3f5f6e3e8e2f5abf5e5eee9e9eaf5abe2f3e3abf2e9abefe8f5e3e5f3f4eff2ffa9">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script><div class="td-a-rec td-a-rec-id-leaderboard-middle">
<div class="td-visible-phone">
<ins data-revive-zoneid="14" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> <ins data-revive-zoneid="27" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
<div class="td-visible-desktop">
<ins data-revive-zoneid="13" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
<div class="td-visible-tablet-landscape">
<ins data-revive-zoneid="13" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>  </div>
<div class="td-visible-tablet-portrait">
<ins data-revive-zoneid="13" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Justin Cronje"></span><meta itemprop="datePublished" content="2021-07-27T15:00:25+00:00"><meta itemprop="dateModified" content="2021-07-27T15:00:25+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.defenceweb.co.za/security/human-security/northern-nigeria-state-suspends-schools-due-to-insecurity/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/logo-header-1.png"></span><meta itemprop="name" content="defenceWeb"></span><meta itemprop="headline " content="Northern Nigeria state suspends schools due to insecurity"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.defenceweb.co.za/wp-content/uploads/security/human-security/Bethel_Baptist_High_School_Nigeria_Reuters.jpg"><meta itemprop="width" content="803"><meta itemprop="height" content="601"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_9_610093ff94e37_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_610093ff94e37"><script>var block_td_uid_9_610093ff94e37 = new tdBlock();
block_td_uid_9_610093ff94e37.id = "td_uid_9_610093ff94e37";
block_td_uid_9_610093ff94e37.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_610093ff94e37_rand","td_column_number":3,"live_filter_cur_post_id":120384,"live_filter_cur_post_author":"98","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_610093ff94e37_rand","tdc_css_class_style":"td_uid_9_610093ff94e37_rand_style"}';
block_td_uid_9_610093ff94e37.td_column_number = "3";
block_td_uid_9_610093ff94e37.block_type = "td_block_related_posts";
block_td_uid_9_610093ff94e37.post_count = "3";
block_td_uid_9_610093ff94e37.found_posts = "2033";
block_td_uid_9_610093ff94e37.header_color = "";
block_td_uid_9_610093ff94e37.ajax_pagination_infinite_stop = "";
block_td_uid_9_610093ff94e37.max_num_pages = "678";
tdBlocksArray.push(block_td_uid_9_610093ff94e37);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_610093ffaa6e7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_610093ff94e37" href="#">RELATED ARTICLES</a><a id="td_uid_11_610093ffaa6ed" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_610093ff94e37" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_9_610093ff94e37 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/security/national-security/nigeria-fails-to-bring-separatist-to-court-trial-adjourned/" rel="bookmark" class="td-image-wrap" title="Nigeria fails to bring separatist to court, trial adjourned"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nigeria fails to bring separatist to court, trial adjourned" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/security/national-security/Nnamdi_Kanu_Reuters-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.defenceweb.co.za/category/security/national-security/" class="td-post-category">National Security</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/security/national-security/nigeria-fails-to-bring-separatist-to-court-trial-adjourned/" rel="bookmark" title="Nigeria fails to bring separatist to court, trial adjourned">Nigeria fails to bring separatist to court, trial adjourned</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/security/national-security/iss-could-kidnapping-for-ransom-open-the-door-to-terrorism-in-benin/" rel="bookmark" class="td-image-wrap" title="ISS: Could kidnapping for ransom open the door to terrorism in Benin?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ISS: Could kidnapping for ransom open the door to terrorism in Benin?" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/security/national-security/benin_kidnapping_ISSAfrica-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.defenceweb.co.za/category/security/national-security/" class="td-post-category">National Security</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/security/national-security/iss-could-kidnapping-for-ransom-open-the-door-to-terrorism-in-benin/" rel="bookmark" title="ISS: Could kidnapping for ransom open the door to terrorism in Benin?">ISS: Could kidnapping for ransom open the door to terrorism in Benin?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/security/human-security/nigerian-bandits-abduct-negotiator-over-ransom-to-free-students-says-school/" rel="bookmark" class="td-image-wrap" title="Nigerian bandits abduct negotiator over ransom to free students, says school"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nigerian bandits abduct negotiator over ransom to free students, says school" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/security/civil-security/Security_force_schoolgirls_Nigeria_Reuters-218x150.png" width="218" height="150" /></a></div> <a href="https://www.defenceweb.co.za/category/security/human-security/" class="td-post-category">Human Security</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/security/human-security/nigerian-bandits-abduct-negotiator-over-ransom-to-free-students-says-school/" rel="bookmark" title="Nigerian bandits abduct negotiator over ransom to free students, says school">Nigerian bandits abduct negotiator over ransom to free students, says school</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_610093ff94e37" data-td_block_id="td_uid_9_610093ff94e37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_610093ff94e37" data-td_block_id="td_uid_9_610093ff94e37"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 extendedwopts-hide extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="9" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside><aside class="td_block_template_1 extendedwopts-show extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="11" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside>
<aside class="td_block_template_1 top-stories-this-week widget popular-posts">
<h4 class="block-title"><span>TOP STORIES THIS WEEK</span></h4>

<div class="td_block_inner">
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/south-african-special-forces-arrive-in-mozambique/" title="South African Special Forces arrive in Mozambique" class="wpp-post-title" target="_self">South African Special Forces arrive in Mozambique</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">21st Jul 2021</span></span>
</div>
</div>
</div>
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/cabo-delgado-insurgency-grows-amid-rwandan-and-sadc-deployment/" title="Cabo Delgado insurgency grows amid Rwandan and SADC deployment" class="wpp-post-title" target="_self">Cabo Delgado insurgency grows amid Rwandan and SADC deployment</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">22nd Jul 2021</span></span>
</div>
</div>
</div>
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/armscor-quo-vadis/" title="Armscor Quo Vadis?" class="wpp-post-title" target="_self">Armscor Quo Vadis?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">23rd Jul 2021</span></span>
</div>
</div>
</div>
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/botswana-officially-deploys-troops-to-mozambique/" title="Botswana officially deploys troops to Mozambique" class="wpp-post-title" target="_self">Botswana officially deploys troops to Mozambique</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">26th Jul 2021</span></span>
</div>
</div>
</div>
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/security/national-security/opinion-south-africa-deserves-accountable-defence-force-leadership/" title="Opinion: South Africa deserves accountable defence force leadership" class="wpp-post-title" target="_self">Opinion: South Africa deserves accountable defence force leadership</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">23rd Jul 2021</span></span>
</div>
</div>
</div>
</div>
</aside>
<aside class="td_block_template_1 extendedwopts-hide extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="10" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside><aside class="td_block_template_1 extendedwopts-show extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="12" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_12_610093ffb217b_rand td-pb-border-top company_news td_block_template_1 tdc-no-posts td-column-1 td_block_padding" data-td-block-uid="td_uid_12_610093ffb217b"><script>var block_td_uid_12_610093ffb217b = new tdBlock();
block_td_uid_12_610093ffb217b.id = "td_uid_12_610093ffb217b";
block_td_uid_12_610093ffb217b.atts = '{"custom_title":"COMPANY NEWS","custom_url":"http:\/\/www.defenceweb.co.za\/virtual-press-offices\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"company_news","post_ids":"","category_id":"94444","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"alphabetical_order","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_8_widget-4":{"id_base":"td_block_8_widget-4","visibility":{"main":"","options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"roles":{"state":""},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget td_uid_12_610093ffb217b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_610093ffb217b_rand","tdc_css_class_style":"td_uid_12_610093ffb217b_rand_style"}';
block_td_uid_12_610093ffb217b.td_column_number = "1";
block_td_uid_12_610093ffb217b.block_type = "td_block_8";
block_td_uid_12_610093ffb217b.post_count = "0";
block_td_uid_12_610093ffb217b.found_posts = "0";
block_td_uid_12_610093ffb217b.header_color = "#";
block_td_uid_12_610093ffb217b.ajax_pagination_infinite_stop = "";
block_td_uid_12_610093ffb217b.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_12_610093ffb217b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.defenceweb.co.za/virtual-press-offices/" class="td-pulldown-size">COMPANY NEWS</a></h4></div><div id=td_uid_12_610093ffb217b class="td_block_inner"></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="iframe_id" style="background:#fff;border:0px #ffffff none;" name="AerospaceAfricaTV" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="320px" width="100%" allowfullscreen></iframe>
<script type='text/javascript'> jQuery(document).ready(function(){ jQuery('iframe#iframe_id').attr('src', 'https://www.aerospaceafrica.tv/?mid=5f1eb971a73b0c906bb06cba&t=c&fco=0&as=0&m=0'); }); </script></div></aside><aside class="td_block_template_1 extendedwopts-hide extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="11" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Latest Comments</span></h4><div class="textwidget custom-html-widget"><ul class="dsq-widget-list custom"><li class="dsq-widget-item"><a class="dsq-widget-user" href="https://disqus.com/by/darrenolivier/">Darren Olivier</a>
<span class="dsq-widget-comment">It's a few Flossie flights worth of troops.</span>
<p class="dsq-widget-meta"><a href="https://www.defenceweb.co.za/featured/thousand-plus-sa-soldiers-in-mozambique-da-claims/">Thousand plus SA soldiers in Mozambique, DA claims</a>&nbsp;·&nbsp;
<a href="https://www.defenceweb.co.za/featured/thousand-plus-sa-soldiers-in-mozambique-da-claims/#comment-5471557902" target="_blank" rel="noopener">6 hours ago</a>
</p><li class="dsq-widget-item"><a class="dsq-widget-user" href="https://disqus.com/by/darrenolivier/">Darren Olivier</a>
<span class="dsq-widget-comment">To be fair, these are crack BDF SF and RDF troops. The SA Special Forces troops that have deployed also look extremely fit and well put-together.</span>
<p class="dsq-widget-meta"><a href="https://www.defenceweb.co.za/joint/diplomacy-a-peace/botswana-officially-deploys-troops-to-mozambique/">Botswana officially deploys troops to Mozambique</a>&nbsp;·&nbsp;
<a href="https://www.defenceweb.co.za/joint/diplomacy-a-peace/botswana-officially-deploys-troops-to-mozambique/#comment-5471537754" target="_blank" rel="noopener">6 hours ago</a>
</p><li class="dsq-widget-item"><a class="dsq-widget-user" href="https://disqus.com/by/disqus_vkqZxrbSyA/">Richard Young</a>
<span class="dsq-widget-comment">It's an interesting legal bafflement: Denel expects its employees to report for duty while its employees expect their employer to pay its employees...</span>
<p class="dsq-widget-meta"><a href="https://www.defenceweb.co.za/featured/legal-lifeline-for-denel-as-employees-go-without-pay/">Legal lifeline for Denel as employees go without pay</a>&nbsp;·&nbsp;
<a href="https://www.defenceweb.co.za/featured/legal-lifeline-for-denel-as-employees-go-without-pay/#comment-5471535980" target="_blank" rel="noopener">6 hours ago</a>
</p><li class="dsq-widget-item"><a class="dsq-widget-user" href="https://disqus.com/by/disqus_uTPfkAwg8W/">SN1p3r12335</a>
<span class="dsq-widget-comment">Why?</span>
<p class="dsq-widget-meta"><a href="https://www.defenceweb.co.za/featured/no-june-or-july-salaries-for-denel-land-systems-staff/">No June or July salaries for Denel Land Systems staff</a>&nbsp;·&nbsp;
<a href="https://www.defenceweb.co.za/featured/no-june-or-july-salaries-for-denel-land-systems-staff/#comment-5471468707" target="_blank" rel="noopener">7 hours ago</a>
</p><li class="dsq-widget-item"><a class="dsq-widget-user" href="https://disqus.com/by/disqus_y2tY1MdAEf/">OLD SCHOOL</a>
<span class="dsq-widget-comment">Grant Tigray independence. African governments are so obsessed with power that most of them fail to serve their citizens.</span>
<p class="dsq-widget-meta"><a href="https://www.defenceweb.co.za/security/human-security/grim-aftermath-of-ethiopian-battle-offers-rare-clues-about-brutal-war/">Grim aftermath of Ethiopian battle offers rare clues about brutal war</a>&nbsp;·&nbsp;
<a href="https://www.defenceweb.co.za/security/human-security/grim-aftermath-of-ethiopian-battle-offers-rare-clues-about-brutal-war/#comment-5471394567" target="_blank" rel="noopener">7 hours ago</a>
</p></ul></div></aside><aside class="td_block_template_1 extendedwopts-hide extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="12" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_13_610093ffb5983_rand td-pb-border-top default-sidebar-columns td_block_template_1 td-column-1" data-td-block-uid="td_uid_13_610093ffb5983">
<style>
.td-theme-wrap .td_uid_13_610093ffb5983_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_13_610093ffb5983_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_13_610093ffb5983_rand .td-subcat-item .td-cur-simple-item {
                color: #6f2121;
            }

            .td-theme-wrap .td_uid_13_610093ffb5983_rand .block-title > *,
            .td-theme-wrap .td_uid_13_610093ffb5983_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #6f2121;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_13_610093ffb5983_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_13_610093ffb5983_rand .block-title {
                border-color: #6f2121;
            }

            
            .td-theme-wrap .td_uid_13_610093ffb5983_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_13_610093ffb5983_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_13_610093ffb5983_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_13_610093ffb5983_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_13_610093ffb5983_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_13_610093ffb5983_rand .td-instagram-user a {
                color: #0269b3;
            }

            .td-theme-wrap .td_uid_13_610093ffb5983_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_13_610093ffb5983_rand .td-load-more-wrap a:hover {
                background-color: #0269b3;
                border-color: #0269b3;
            }

            .td-theme-wrap .td_uid_13_610093ffb5983_rand .td-read-more a,
            .td-theme-wrap .td_uid_13_610093ffb5983_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_13_610093ffb5983_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_13_610093ffb5983_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_13_610093ffb5983_rand .td-post-category,
            .td-theme-wrap .td_uid_13_610093ffb5983_rand .td-post-category:hover {
                background-color: #0269b3;
            }
</style><script>var block_td_uid_13_610093ffb5983 = new tdBlock();
block_td_uid_13_610093ffb5983.id = "td_uid_13_610093ffb5983";
block_td_uid_13_610093ffb5983.atts = '{"custom_title":"COLUMNS","custom_url":"http:\/\/www.defenceweb.co.za\/category\/editorial\/editor-column","block_template_id":"","header_color":"#6f2121","header_text_color":"#","accent_text_color":"#0269b3","m10_tl":"","m10_el":"","limit":"1","offset":"","el_class":"default-sidebar-columns","post_ids":"","category_id":"45","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_11_widget-3":{"id_base":"td_block_11_widget-3","visibility":{"main":"","options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"roles":{"state":""},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget td_uid_13_610093ffb5983_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_610093ffb5983_rand","tdc_css_class_style":"td_uid_13_610093ffb5983_rand_style"}';
block_td_uid_13_610093ffb5983.td_column_number = "1";
block_td_uid_13_610093ffb5983.block_type = "td_block_11";
block_td_uid_13_610093ffb5983.post_count = "1";
block_td_uid_13_610093ffb5983.found_posts = "316";
block_td_uid_13_610093ffb5983.header_color = "#6f2121";
block_td_uid_13_610093ffb5983.ajax_pagination_infinite_stop = "";
block_td_uid_13_610093ffb5983.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_13_610093ffb5983);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.defenceweb.co.za/category/editorial/editor-column" class="td-pulldown-size">COLUMNS</a></h4></div><div id=td_uid_13_610093ffb5983 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/editorial/editor-column/additional-troop-deployment-is-welcome-and-shows-the-need-for-a-strong-sandf/" rel="bookmark" class="td-image-wrap" title="Additional troop deployment is welcome and shows the need for a strong SANDF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/editorial/editor-column/additional-troop-deployment-is-welcome-and-shows-the-need-for-a-strong-sandf/" rel="bookmark" title="Additional troop deployment is welcome and shows the need for a strong SANDF">Additional troop deployment is welcome and shows the need for a strong SANDF</a></h3> <div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editorial/editor-column/" class="td-post-category">Editor Column</a> <span class='td-post-author-name'>Guy Martin</span> - <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-15T16:33:30+00:00">15th Jul 2021</time></span> </div>
<div class="td-excerpt">
The announcement on Wednesday 14 July that 25 000 members of the South African National Defence Force (SANDF) will be deployed to help counter... </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 morecolumns widget widget_text"> <div class="textwidget"><p><span style="font-weight: bold; font-size: 14px;">More Columns</span></p>
</div>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_14_610093ffb8d6c_rand td-pb-border-top columns-4stories td_block_template_1 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_14_610093ffb8d6c"><script>var block_td_uid_14_610093ffb8d6c = new tdBlock();
block_td_uid_14_610093ffb8d6c.id = "td_uid_14_610093ffb8d6c";
block_td_uid_14_610093ffb8d6c.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"4","offset":"1","el_class":"columns-4stories","post_ids":"","category_id":"45","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_9_widget-7":{"id_base":"td_block_9_widget-7","visibility":{"main":"","options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"roles":{"state":""},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget td_uid_14_610093ffb8d6c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_14_610093ffb8d6c_rand","tdc_css_class_style":"td_uid_14_610093ffb8d6c_rand_style"}';
block_td_uid_14_610093ffb8d6c.td_column_number = "1";
block_td_uid_14_610093ffb8d6c.block_type = "td_block_9";
block_td_uid_14_610093ffb8d6c.post_count = "4";
block_td_uid_14_610093ffb8d6c.found_posts = "316";
block_td_uid_14_610093ffb8d6c.header_color = "#";
block_td_uid_14_610093ffb8d6c.ajax_pagination_infinite_stop = "";
block_td_uid_14_610093ffb8d6c.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_14_610093ffb8d6c);
</script><div class="td-block-title-wrap"></div><div id=td_uid_14_610093ffb8d6c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/editorial/editor-column/2-500-soldiers-not-enough-to-curb-unrest-and-looting/" rel="bookmark" title="2 500 soldiers not enough to curb unrest and looting">2 500 soldiers not enough to curb unrest and looting</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editorial/editor-column/" class="td-post-category">Editor Column</a> <span class='td-post-author-name'>Guy Martin</span> - <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-13T13:57:26+00:00">13th Jul 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/editorial/editor-column/unemployed-youth-are-the-biggest-threat-to-south-africas-security/" rel="bookmark" title="Unemployed youth are the biggest threat to South Africa’s security">Unemployed youth are the biggest threat to South Africa’s security</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editorial/editor-column/" class="td-post-category">Editor Column</a> <span class='td-post-author-name'>Guy Martin</span> - <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T15:11:54+00:00">12th Jul 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">

<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/editorial/editor-column/mapisa-nqakula-continues-to-use-security-to-evade-parliamentary-questions/" rel="bookmark" title="Mapisa-Nqakula continues to use “security” to evade Parliamentary questions">Mapisa-Nqakula continues to use “security” to evade Parliamentary questions</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editorial/editor-column/" class="td-post-category">Editor Column</a> <span class='td-post-author-name'>defenceWeb</span> - <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T13:25:23+00:00">23rd Jun 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/editorial/editor-column/sandf-youth-employment-commitment-increasingly-hamstrung/" rel="bookmark" title="SANDF youth employment commitment increasingly hamstrung">SANDF youth employment commitment increasingly hamstrung</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editorial/editor-column/" class="td-post-category">Editor Column</a> <span class='td-post-author-name'>Kim Helfrich</span> - <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-17T11:29:25+00:00">17th Jun 2021</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_8 td_block_widget td_uid_15_610093ffbb777_rand td-pb-border-top book-reviews-column td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_15_610093ffbb777">
<style>
.td-theme-wrap .td_uid_15_610093ffbb777_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_15_610093ffbb777_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_15_610093ffbb777_rand .td-subcat-item .td-cur-simple-item {
                color: #29601e;
            }

            .td-theme-wrap .td_uid_15_610093ffbb777_rand .block-title > *,
            .td-theme-wrap .td_uid_15_610093ffbb777_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #29601e;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_15_610093ffbb777_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_15_610093ffbb777_rand .block-title {
                border-color: #29601e;
            }

            
            .td-theme-wrap .td_uid_15_610093ffbb777_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_15_610093ffbb777_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_15_610093ffbb777_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_15_610093ffbb777_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_15_610093ffbb777_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_15_610093ffbb777_rand .td-instagram-user a {
                color: #005D9B;
            }

            .td-theme-wrap .td_uid_15_610093ffbb777_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_15_610093ffbb777_rand .td-load-more-wrap a:hover {
                background-color: #005D9B;
                border-color: #005D9B;
            }

            .td-theme-wrap .td_uid_15_610093ffbb777_rand .td-read-more a,
            .td-theme-wrap .td_uid_15_610093ffbb777_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_15_610093ffbb777_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_15_610093ffbb777_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_15_610093ffbb777_rand .td-post-category,
            .td-theme-wrap .td_uid_15_610093ffbb777_rand .td-post-category:hover {
                background-color: #005D9B;
            }
</style><script>var block_td_uid_15_610093ffbb777 = new tdBlock();
block_td_uid_15_610093ffbb777.id = "td_uid_15_610093ffbb777";
block_td_uid_15_610093ffbb777.atts = '{"custom_title":"BOOK REVIEWS","custom_url":"http:\/\/www.defenceweb.co.za\/category\/resources\/book-reviews","block_template_id":"","header_color":"#29601e","header_text_color":"#","accent_text_color":"#005D9B","m7_tl":"","limit":"5","offset":"","el_class":"book-reviews-column","post_ids":"","category_id":"41","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_8_widget-3":{"id_base":"td_block_8_widget-3","visibility":{"main":"","options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"roles":{"state":""},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget td_uid_15_610093ffbb777_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_610093ffbb777_rand","tdc_css_class_style":"td_uid_15_610093ffbb777_rand_style"}';
block_td_uid_15_610093ffbb777.td_column_number = "1";
block_td_uid_15_610093ffbb777.block_type = "td_block_8";
block_td_uid_15_610093ffbb777.post_count = "5";
block_td_uid_15_610093ffbb777.found_posts = "191";
block_td_uid_15_610093ffbb777.header_color = "#29601e";
block_td_uid_15_610093ffbb777.ajax_pagination_infinite_stop = "";
block_td_uid_15_610093ffbb777.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_15_610093ffbb777);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.defenceweb.co.za/category/resources/book-reviews" class="td-pulldown-size">BOOK REVIEWS</a></h4></div><div id=td_uid_15_610093ffbb777 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/resources/book-reviews/book-review-the-history-of-the-sas/" rel="bookmark" class="td-image-wrap" title="Book review: The History of the SAS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Book review: The History of the SAS" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/resources/book-reviews/History_of_the_SAS-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/resources/book-reviews/book-review-the-history-of-the-sas/" rel="bookmark" title="Book review: The History of the SAS">Book review: The History of the SAS</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T15:14:17+00:00">9th Apr 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/resources/book-reviews/a-dam-good-book/" rel="bookmark" class="td-image-wrap" title="A dam good book"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="A dam good book" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/resources/book-reviews/Chastise-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/resources/book-reviews/a-dam-good-book/" rel="bookmark" title="A dam good book">A dam good book</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T12:46:18+00:00">24th Mar 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/resources/book-reviews/book-review-vlug-237-ben-gurion-na-waterkloof/" rel="bookmark" class="td-image-wrap" title="Book Review: Vlug 237 Ben Gurion Na Waterkloof"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Book Review: Vlug 237 Ben Gurion Na Waterkloof" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/dailynews/international-news/Vlug_237-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/resources/book-reviews/book-review-vlug-237-ben-gurion-na-waterkloof/" rel="bookmark" title="Book Review: Vlug 237 Ben Gurion Na Waterkloof">Book Review: Vlug 237 Ben Gurion Na Waterkloof</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-18T10:22:47+00:00">18th Mar 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/resources/book-reviews/book-review-mad-mike-hoare-the-legend/" rel="bookmark" class="td-image-wrap" title="Book review: Mad Mike Hoare – the Legend"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Book review: Mad Mike Hoare – the Legend" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/resources/book-reviews/Mad_Mike_Hoare_cover-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/resources/book-reviews/book-review-mad-mike-hoare-the-legend/" rel="bookmark" title="Book review: Mad Mike Hoare – the Legend">Book review: Mad Mike Hoare – the Legend</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-27T17:02:27+00:00">27th Feb 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/resources/book-reviews/book-review-ratels-on-the-lomba-the-story-of-charlie-squadron/" rel="bookmark" class="td-image-wrap" title="Book Review:  Ratels on the Lomba. The Story of Charlie Squadron"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Book Review:  Ratels on the Lomba. The Story of Charlie Squadron" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/Documents-Files/Ratels_on_the_Lomba-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/resources/book-reviews/book-review-ratels-on-the-lomba-the-story-of-charlie-squadron/" rel="bookmark" title="Book Review:  Ratels on the Lomba. The Story of Charlie Squadron">Book Review:  Ratels on the Lomba. The Story of Charlie Squadron</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-04T13:12:43+00:00">4th Feb 2019</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>FOLLOW US</span></h4><div class="textwidget custom-html-widget"><aside>
<span>
<a target="_blank" href="https://www.facebook.com/defenceWeb/" title="Facebook" rel="noopener"><img style="height:36px;padding: 0 10px;" src="https://www.defenceweb.co.za/wp-content/uploads/banners/sm-facebook.png"></a>
</span>
<span>
<a target="_blank" href="https://www.instagram.com/defenceWeb/" title="Instagram" rel="noopener"><img style="height:36px;padding: 0 10px;" src="https://www.defenceweb.co.za/wp-content/uploads/banners/sm-instagram.png"></a>
</span>
<span>
<a target="_blank" href="http://www.twitter.com/defenceweb_Afr" title="Twitter" rel="noopener"><img style="height:36px;padding: 0 10px;" src="https://www.defenceweb.co.za/wp-content/uploads/banners/sm-twitter.png"></a>
</span>
<span>
<a target="_blank" href="https://www.linkedin.com/company/defenceweb/" title="LinkedIn" rel="noopener"><img style="height:36px;padding: 0 10px;" src="https://www.defenceweb.co.za/wp-content/uploads/banners/sm-linkedin.png"></a>
</span>
<span>
<a target="_blank" href="https://www.youtube.com/c/defenceWebSA" title="YouTube" rel="noopener"><img style="height:36px;padding: 0 10px;" src="https://www.defenceweb.co.za/wp-content/uploads/banners/sm-youtube.png"></a>
</span>
</aside></div></aside> </div>
</div>
</div> 
</div> 
</div> 
<aside class="widget_text td_block_template_1 site-sponsors widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="td_uid_32_5c33d15319605" class="tdc-row stretch_row_content td-stretch-content">
<div class="vc_row td_uid_98_5c33d1531960b_rand  wpb_row td-pb-row">
<div class="vc_column td_uid_99_5c33d153197cc_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper">
<div class="td_block_wrap td_block_title td_uid_100_5c33d15319c40_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_100_5c33d15319c40">
<h4 class="block-title td-block-title"><span class="td-pulldown-size">SITE SPONSORS</span></h4>
<div class="td_mod_wrap"></div>
</div>
</div>
</div>
</div>
</div>
<div id="td_uid_34_5c33d15319edc" class="tdc-row stretch_row_content td-stretch-content">
<div class="vc_row td_uid_101_5c33d15319ee1_rand  wpb_row td-pb-row tdc-row-content-vert-center">
<div class="vc_column td_uid_102_5c33d1531a0a7_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper">
<div class="tdm_block td_block_wrap tdm_block_client td_uid_103_5c33d1531a55b_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_103_5c33d1531a55b">
<ins data-revive-zoneid="15" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<div class="tdm_block td_block_wrap tdm_block_client td_uid_104_5c33d1531b8cc_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_104_5c33d1531b8cc">
<ins data-revive-zoneid="16" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<div class="tdm_block td_block_wrap tdm_block_client td_uid_105_5c33d1531cb1a_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_105_5c33d1531cb1a">
<ins data-revive-zoneid="17" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<div class="tdm_block td_block_wrap tdm_block_client td_uid_106_5c33d1531cb1a_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_106_5c33d1531cb1a">
<ins data-revive-zoneid="18" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<div style="display:none;" id="sponsor594" class="tdm_block td_block_wrap tdm_block_client td_uid_107_5c33d1531ee63_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_107_5c33d1531ee63">
<ins data-revive-zoneid="19" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<div style="display:none;" id="sponsor579" class="tdm_block td_block_wrap tdm_block_client td_uid_107_5c33d1531ee65_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_107_5c33d1531ee63">
<ins data-revive-zoneid="20" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div></div></aside>

<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>CONTACT DETAILS</span></h4><div class="textwidget custom-html-widget"><aside class="footer-logo-wrap"><a href="https://www.defenceweb.co.za/"><img class="td-retina-data" src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_280x96_white.png" data-retina="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_560x192_white.png" alt="defenceWeb" title="defenceWeb - Africa\'s leading defence news portal" width="100%"></a></aside>
<p><i class="fa fa-home"></i> 326 Rivonia Boulevard<br>Rivonia, Johannesburg<br>Gauteng<br>2128<br>Republic of South Africa</p>
<p><i class="fa fa-phone"></i> +27 (0)11 807 3294<br><i class="fa fa-fax"></i> +27 (0)11 807 2020</p>
<p>Editorial Enquiries:<br><i class="fa fa-envelope"></i> <strong><a href="/cdn-cgi/l/email-protection#e580818c918a97a5818083808b8680928087cb868acb9f84"><span class="__cf_email__" data-cfemail="1d78797469726f5d79787b78737e786a787f337e7233677c">[email&#160;protected]</span></a></strong></p>
<p>Sales Enquiries:<br><i class="fa fa-envelope"></i> <strong><a href="/cdn-cgi/l/email-protection#34475558514774505152515a57514351561a575b1a4e55"><span class="__cf_email__" data-cfemail="bbc8dad7dec8fbdfdeddded5d8deccded995d8d495c1da">[email&#160;protected]</span></a></strong></p></div></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>NAVIGATION</span></h4><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-108994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-108994"><a href="https://www.defenceweb.co.za/">Home</a></li>
<li id="menu-item-76280" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76280"><a href="https://www.defenceweb.co.za/about-us/">About Us</a></li>
<li id="menu-item-76253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76253"><a href="https://www.defenceweb.co.za/portals-menu/">Portals</a></li>
<li id="menu-item-76256" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76256"><a href="https://www.defenceweb.co.za/news-by-country-menu/">News By Country</a></li>
<li id="menu-item-76255" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76255"><a href="https://www.defenceweb.co.za/virtual-press-offices-menu/">Virtual Press Offices</a></li>
<li id="menu-item-81451" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81451"><a href="https://www.defenceweb.co.za/category/galleries/gallery/">Gallery</a></li>
<li id="menu-item-76263" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76263"><a href="https://www.defenceweb.co.za/contact/">Contact Us</a></li>
<li id="menu-item-92840" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92840"><a href="https://www.defenceweb.co.za/copyright/">Copyright</a></li>
<li id="menu-item-119077" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119077"><a href="https://www.defenceweb.co.za/privacy-policy/">Privacy Policy</a></li>
</ul></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/defenceWeb/" title="Facebook" rel="noopener">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/DEFENCEWEB/" title="Instagram" rel="noopener"> <i class="td-icon-font td-icon-instagram"></i></a></span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/defenceweb_Afr" title="Twitter" rel="noopener">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/defenceweb/" title="LinkedIn" rel="noopener">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#afc1cad8dcefcbcac9cac1cccad8cacd81ccc081d5ce" title="Mail" rel="noopener">
<i class="td-icon-font td-icon-mail"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/defenceWebSA" title="YouTube" rel="noopener">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>
</aside></div></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 subscribe_to_newsletter widget widget_mc4wp_form_widget"><h4 class="block-title"><span>SUBSCRIBE TO THE NEWSLETTER</span></h4><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-76251" method="post" data-id="76251" data-name="Subscribe to the Newsletter"><div class="mc4wp-form-fields"><p>
<label>First Name</label>
<input type="text" name="FNAME" placeholder="Your first name">
</p>
<p>
<label>Last Name</label>
<input type="text" name="LNAME" placeholder="Your last name">
</p>
<p>
<label>Email address: </label>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
<label>Country</label>
<input type="text" name="MMERGE6" placeholder="Your country">
</p>
<p>
<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1627427839" /><input type="hidden" name="_mc4wp_form_id" value="76251" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form></aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-76286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76286"><a href="https://www.defenceweb.co.za/advertising-on-defenceweb/">Advertising</a></li>
<li id="menu-item-76277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76277"><a href="https://www.defenceweb.co.za/contact/">Contact Us</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; defenceWeb 2021 | This website is <a href="https://www.fueledbycoffee.co.za" target="_blank">Fueled by Coffee</a> </div>
</div>
</div>
</div>
</div>

<script type="text/javascript"> _linkedin_partner_id = "2626977"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2626977&fmt=gif" /> </noscript>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>Fatal error: Cannot use isset() on the result of an expression (you can use "null !== expression" instead) in /usr/www/users/defentutut/wp-content/plugins/popup-maker/templates/popup.php on line 1
<div id="pum-107390" class="pum pum-overlay pum-theme-87313 pum-theme-enterprise-blue popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:107390,&quot;slug&quot;:&quot;newsletter-sign-up&quot;,&quot;theme_id&quot;:87313,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-107390&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}},{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-107390&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-107390&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true">
<div id="popmake-107390" class="pum-container popmake theme-87313 pum-responsive pum-responsive-medium responsive size-medium">
<div class="pum-content popmake-content">
<div id="td_uid_1_610093ff45f14" class="tdc-row"><div class="vc_row td_uid_1_610093ff45f1a_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_1_610093ff45f1a_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_2_610093ff461bd_rand  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_3_610093ff46243_rand  td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_610093ff46243" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><div id="sign-up-for-our-newsletter-header">Sign up for our Newsletter</div>
</div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_4_610093ff55916_rand  td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_610093ff55916" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-76251" method="post" data-id="76251" data-name="Subscribe to the Newsletter"><div class="mc4wp-form-fields"><p>
<label>First Name</label>
<input type="text" name="FNAME" placeholder="Your first name">
</p>
<p>
<label>Last Name</label>
<input type="text" name="LNAME" placeholder="Your last name">
</p>
<p>
<label>Email address: </label>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
<label>Country</label>
<input type="text" name="MMERGE6" placeholder="Your country">
</p>
<p>
<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1627427839" /><input type="hidden" name="_mc4wp_form_id" value="76251" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form>
</div></div></div></div><div class="vc_column td_uid_5_610093ff65a99_rand  wpb_column vc_column_container tdc-column td-pb-span9"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image td_uid_6_610093ff65b5b_rand  td-single-image- td-pb-border-top td_block_template_1"><a class="td_single_image_bg" style="background-image: url('https://www.defenceweb.co.za/wp-content/uploads/2021/07/600x300.jpg'); background-size: cover; background-repeat: no-repeat; background-position: center right;" href="#" rel="bookmark"></a>
<style>
/* custom css */
.td_uid_6_610093ff65b5b_rand .td_single_image_bg {
					height: 400px;
					padding-bottom: 0;
				}
</style></div></div></div></div></div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7C4N4H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/security/human-security/grim-aftermath-of-ethiopian-battle-offers-rare-clues-about-brutal-war/" rel="bookmark" class="td-image-wrap" title="Grim aftermath of Ethiopian battle offers rare clues about brutal war"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Grim aftermath of Ethiopian battle offers rare clues about brutal war" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/security/human-security/Tigray_Reuters-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/security/human-security/grim-aftermath-of-ethiopian-battle-offers-rare-clues-about-brutal-war/" rel="bookmark" title="Grim aftermath of Ethiopian battle offers rare clues about brutal war">Grim aftermath of Ethiopian battle offers rare clues about brutal war</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T14:56:19+00:00">27th Jul 2021</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/security/human-security/five-suspects-arrested-in-connection-to-phoenix-murders/" rel="bookmark" class="td-image-wrap" title="Five suspects arrested in connection to Phoenix murders"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Five suspects arrested in connection to Phoenix murders" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/security/national-security/ntshavheni_SANews-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/security/human-security/five-suspects-arrested-in-connection-to-phoenix-murders/" rel="bookmark" title="Five suspects arrested in connection to Phoenix murders">Five suspects arrested in connection to Phoenix murders</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-26T15:47:39+00:00">26th Jul 2021</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.coronaviruslink a {
    font-weight: bold;
    color: #000;
    font-size: 16px;
    text-decoration-line: blink;
}
@media (max-width: 767px) {
    .td-main-page-wrap {
        padding-top: 2px!important;
    }
}
.AAD2020HOME {
    display: none!important;
}
@media (min-width: 767px) {
    .td-pb-span8 div.td_block_wrap.top-stories-this-week {
        display: none;
    }
}
.td_block_wrap .td-load-more-wrap {
    margin-top: 0!important;
}
.td_block_wrap {
    margin-bottom: 38px!important;
}

.home-sidebar .morecolumns.td_block_template_1 {
	margin-top: -40px!important;
}
.home-sidebar .columns-4stories {
    margin-top: -43px!important;
}
</style>
<script type="text/javascript">jQuery.fn.firstWord = function() {
  var text = this.text().trim().split(" ");
  var first = text.shift();
  this.html((text.length > 0 ? "<span class='firstWord'>"+ first + "</span> " : first) + text.join(" "));
};


jQuery(".td-page-title").firstWord();
jQuery("header > h1.entry-title").firstWord();</script> <style>
				ul.dsq-widget-list.custom {
    padding: 0!important;
    margin: 0!important;
}
li.dsq-widget-item {
    list-style: none!important;
    margin: 0 0 20px 0!important;
    background: #fff;
    padding: 10px!important;
    border: 1px solid #dedede;
}
list.blue .dsq-widget-user {
    color: #005D9B;
}
.dsq-widget-meta a {
    color: #005D9B;
}
a.dsq-widget-user {
    color: #005D9B;
    font-weight: bold;
}
list.blue .dsq-widget-user {
    color: #005D9B;
}
.dsq-widget-comment {
    display: block;
    font-size: 12px;
}
p.dsq-widget-meta {
    clear: both;
    font-size: 80%;
    padding: 0;
    margin: 0;
}				</style>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"120384 https:\/\/www.defenceweb.co.za\/?p=120384","disqusShortname":"defenceweb","disqusTitle":"Northern Nigeria state suspends schools due to insecurity","disqusUrl":"https:\/\/www.defenceweb.co.za\/security\/human-security\/northern-nigeria-state-suspends-schools-due-to-insecurity\/","postId":"120384"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/disqus-conditional-load/vendor/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"defenceweb"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"120384 https:\/\/www.defenceweb.co.za\/?p=120384","disqusShortname":"defenceweb","disqusTitle":"Northern Nigeria state suspends schools due to insecurity","disqusUrl":"https:\/\/www.defenceweb.co.za\/security\/human-security\/northern-nigeria-state-suspends-schools-due-to-insecurity\/","postId":"120384"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.defenceweb.co.za/wp-content/plugins/disqus-conditional-load/assets/js/embed.min.js?ver=11.0.6" data-cfasync="false"></script><script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/position.min.js?ver=1.11.4-wp' id='jquery-ui-position-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.1","pm_dir_url":"https:\/\/www.defenceweb.co.za\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.defenceweb.co.za\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.defenceweb.co.za\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"87311","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.defenceweb.co.za\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.defenceweb.co.za\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-107390":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-107390"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-107390","key":"","session":false,"time":"1 month","path":true}},{"event":"on_popup_open","settings":{"name":"pum-107390","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"87313","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"enterprise-blue","id":107390,"slug":"newsletter-sign-up"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.defenceweb.co.za/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1625926461&#038;ver=1.11.1' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-includes/js/wp-embed.min.js?ver=fd68467b6c753a7d89010acab7d9d3ae' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://www.defenceweb.co.za/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>

<script>
    

		

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_610093ff45f14 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		

		

			

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_610093ff45f14 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			

			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[120384]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.defenceweb.co.za/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.defenceweb.co.za/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_610093ffe1bcc"></textarea>
<div id="td_live_css_uid_1_610093ffe1bcc" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_610093ffe1bcc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_610093ffe1bcc");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">jQuery(document).ready(function(){ jQuery("#sponsor579").show();	});	</script>;
<script>
jQuery(document).ready(function(){
    jQuery('a[href^="https://www.defenceweb.co.za/category/events/saamdec-2021/"]').each(function(){ 
        var oldUrl = jQuery(this).attr("href"); // Get current url
        var newUrl = oldUrl.replace("https://www.defenceweb.co.za/category/events/saamdec-2021/", "https://webinars.defenceweb.co.za/saamdec2021/"); // Create new url
        jQuery(this).attr("href", newUrl); // Set herf value
    });
});
</script>
</body>
</html>
