<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-ZA"> <!--<![endif]-->
<head>
<title>Fears of possible serial killer in KZN - defenceWeb</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.defenceweb.co.za/xmlrpc.php" />

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<link rel="icon" type="image/png" href="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_favicon.png">

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.defenceweb.co.za/?p=105830" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fears of possible serial killer in KZN - defenceWeb" />
<meta property="og:description" content="KwaZulu-Natal Social Development MEC Nonhlanhla Khoza has urged police to improve their efforts in dealing with crime in Umthwalume, in the KwaZulu-Natal South Coast. Khoza made the call during her visit in Umthwalume on Wednesday, following the gruesome murder of young women who were found in a dense bush adjacent to a sugarcane field, including [&hellip;]" />
<meta property="og:url" content="https://www.defenceweb.co.za/?p=105830" />
<meta property="og:site_name" content="defenceWeb" />
<meta property="article:published_time" content="2020-08-14T12:24:11+00:00" />
<meta property="article:modified_time" content="2020-08-14T12:24:26+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.defenceweb.co.za/#website","url":"https://www.defenceweb.co.za/","name":"defenceWeb","description":"Africa&#039;s leading defence news portal","potentialAction":[{"@type":"SearchAction","target":"https://www.defenceweb.co.za/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-ZA"},{"@type":"WebPage","@id":"https://www.defenceweb.co.za/?p=105830#webpage","url":"https://www.defenceweb.co.za/?p=105830","name":"Fears of possible serial killer in KZN - defenceWeb","isPartOf":{"@id":"https://www.defenceweb.co.za/#website"},"datePublished":"2020-08-14T12:24:11+00:00","dateModified":"2020-08-14T12:24:26+00:00","author":{"@id":"https://www.defenceweb.co.za/#/schema/person/97a8e21994df9d92b7838d69d5be2113"},"inLanguage":"en-ZA","potentialAction":[{"@type":"ReadAction","target":["https://www.defenceweb.co.za/?p=105830"]}]},{"@type":["Person"],"@id":"https://www.defenceweb.co.za/#/schema/person/97a8e21994df9d92b7838d69d5be2113","name":"Justin Cronje","image":{"@type":"ImageObject","@id":"https://www.defenceweb.co.za/#personlogo","inLanguage":"en-ZA","url":"https://secure.gravatar.com/avatar/2f8c44fe0be3f43c97973130312056ad?s=96&d=mm&r=g","caption":"Justin Cronje"}}]}</script>

<link rel='dns-prefetch' href='//www.defenceweb.co.za' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel="alternate" type="application/rss+xml" title="defenceWeb &raquo; Feed" href="https://www.defenceweb.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="defenceWeb &raquo; Comments Feed" href="https://www.defenceweb.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="defenceWeb &raquo; Fears of possible serial killer in KZN Comments Feed" href="https://www.defenceweb.co.za/security/human-security/fears-of-possible-serial-killer-in-kzn/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css' href='https://www.defenceweb.co.za/wp-content/plugins/formidable/css/formidableforms.css?ver=892042' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.defenceweb.co.za/wp-includes/css/dist/block-library/style.min.css?ver=d64b96638d3cc6a340a09fc3977fae6f' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://www.defenceweb.co.za/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.defenceweb.co.za/wp-content/plugins/td-newsletter/style.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.defenceweb.co.za/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css' href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ari-fancybox-css' href='https://www.defenceweb.co.za/wp-content/plugins/ari-fancy-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.defenceweb.co.za/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.defenceweb.co.za/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.defenceweb.co.za/wp-content/themes/Newspaper-child/style.css?ver=9.2.1c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.defenceweb.co.za/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.defenceweb.co.za\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"105830","token":"cbddb13499","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ARI_FANCYBOX = {"lightbox":{"backFocus":false,"trapFocus":false,"thumbs":{"hideOnClose":false},"touch":{"vertical":true,"momentum":true},"buttons":["slideShow","fullScreen","thumbs","close"],"lang":"custom","i18n":{"custom":{"PREV":"Previous","NEXT":"Next","PLAY_START":"Start slideshow (P)","PLAY_STOP":"Stop slideshow (P)","FULL_SCREEN":"Full screen (F)","THUMBS":"Thumbnails (G)","CLOSE":"Close (Esc)","ERROR":"The requested content cannot be loaded. <br\/> Please try again later."}}},"convert":{"pdf":{"convert":true}},"viewers":{"pdfjs":{"url":"https:\/\/www.defenceweb.co.za\/wp-content\/plugins\/ari-fancy-lightbox\/assets\/pdfjs\/web\/viewer.html"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/ari-fancy-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=1.3.7'></script>
<link rel='https://api.w.org/' href='https://www.defenceweb.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.defenceweb.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.defenceweb.co.za/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.defenceweb.co.za/?p=105830' />
<link rel="alternate" type="application/json+oembed" href="https://www.defenceweb.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.defenceweb.co.za%2Fsecurity%2Fhuman-security%2Ffears-of-possible-serial-killer-in-kzn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.defenceweb.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.defenceweb.co.za%2Fsecurity%2Fhuman-security%2Ffears-of-possible-serial-killer-in-kzn%2F&#038;format=xml" />
<style type="text/css">BODY .fancybox-container{z-index:200000}BODY .fancybox-is-open .fancybox-bg{opacity:0.87}BODY .fancybox-bg {background-color:#0f0f11}BODY .fancybox-thumbs {background-color:#ffffff}</style>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Fears of possible serial killer in KZN - defenceWeb","pagePostType":"post","pagePostType2":"single-post","pageCategory":["human-security"],"pageAttributes":["khoza","kwazulu-natal","umthwalume"],"pagePostAuthor":"Justin Cronje","pagePostDate":"14th Aug 2020","pagePostDateYear":"2020","pagePostDateMonth":"08","pagePostDateDay":"14"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7C4N4H');//]]>
</script>

 <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.defenceweb.co.za\/wp-admin\/","wpRestNonce":"cbddb13499","wpRestUrl":"https:\/\/www.defenceweb.co.za\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.defenceweb.co.za/security/human-security/fears-of-possible-serial-killer-in-kzn/amp/">

<script>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</script>

<script data-no-minify="1" async src="https://www.defenceweb.co.za/wp-content/cache/busting/1/gtm-18a512b9bd85c6d560c65b9614568bba.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-43609648-1');
</script>
<meta name="ahrefs-site-verification" content="4718f3e8434a5f859e21058d15319654cb6beafbcbcf34aae3f6f93a568b6f62">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7C4N4H');</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.defenceweb.co.za/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.defenceweb.co.za/category/security/",
                    "name": "Security"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.defenceweb.co.za/category/security/human-security/",
                    "name": "Human Security"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.defenceweb.co.za/security/human-security/fears-of-possible-serial-killer-in-kzn/",
                    "name": "Fears of possible serial killer in KZN"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #005d9b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #005d9b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #005d9b;
                }
                .tdm-btn-style1 {
					background-color: #005d9b;
				}
				.tdm-btn-style2:before {
				    border-color: #005d9b;
				}
				.tdm-btn-style2 {
				    color: #005d9b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #005d9b;
                    -moz-box-shadow: 0 2px 16px #005d9b;
                    box-shadow: 0 2px 16px #005d9b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #005d9b;
                    -moz-box-shadow: 0 4px 26px #005d9b;
                    box-shadow: 0 4px 26px #005d9b;
				}
				
				
				.tdm-menu-btn1 .tds-button1,
				.tdm-menu-btn1 .tds-button6:after {
					background-color: #0269b3;
				}
				.tdm-menu-btn1 .tds-button2:before,
				.tdm-menu-btn1 .tds-button6:before {
				    border-color: #0269b3;
				}
				.tdm-menu-btn1 .tds-button2,
				.tdm-menu-btn1 .tds-button2 i {
				    color: #0269b3;
				}
				.tdm-menu-btn1 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #0269b3;
                    -moz-box-shadow: 0 2px 16px #0269b3;
                    box-shadow: 0 2px 16px #0269b3;
				}
				.tdm-menu-btn1 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #0269b3;
                    -moz-box-shadow: 0 4px 26px #0269b3;
                    box-shadow: 0 4px 26px #0269b3;
				}
				
				
				.tdm-menu-btn2 .tds-button1,
				.tdm-menu-btn2 .tds-button6:after {
					background-color: #0269b3;
				}
				.tdm-menu-btn2 .tds-button2:before,
				.tdm-menu-btn2 .tds-button6:before {
				    border-color: #0269b3;
				}
				.tdm-menu-btn2 .tds-button2,
				.tdm-menu-btn2 .tds-button2 i {
				    color: #0269b3;
				}
				.tdm-menu-btn2 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #0269b3;
                    -moz-box-shadow: 0 2px 16px #0269b3;
                    box-shadow: 0 2px 16px #0269b3;
				}
				.tdm-menu-btn2 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #0269b3;
                    -moz-box-shadow: 0 4px 26px #0269b3;
                    box-shadow: 0 4px 26px #0269b3;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-105830 single-format-standard fears-of-possible-serial-killer-in-kzn global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7C4N4H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/defenceWeb" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/DEFENCEWEB/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/defenceweb/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#1f717a686c5f7b7a797a717c7a687a7d317c7031657e" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/defenceWeb_Afr" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCqQ5XoAJdMpjYDRWDBlI97Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-76090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-76090"><a href="https://www.defenceweb.co.za/">Home</a></li>
<li id="menu-item-76091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76091"><a href="#">Portals<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="https://www.defenceweb.co.za/category/aad-2020/">AAD 2020</a></li>
<li id="menu-item-76092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76092"><a href="https://www.defenceweb.co.za/category/aerospace/aerospace-aerospace/">Aerospace</a></li>
<li id="menu-item-76093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76093"><a href="https://www.defenceweb.co.za/category/resources/book-reviews/">Book Reviews</a></li>
<li id="menu-item-76094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76094"><a href="https://www.defenceweb.co.za/category/security/border-security/">Border Security</a></li>
<li id="menu-item-76095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76095"><a href="https://www.defenceweb.co.za/category/aerospace/civil-aviation/">Civil Aviation</a></li>
<li id="menu-item-76096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76096"><a href="https://www.defenceweb.co.za/category/security/civil-security/">Civil Security</a></li>
<li id="menu-item-90001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90001"><a href="https://www.defenceweb.co.za/category/cyber-defence/">Cyber Defence</a></li>
<li id="menu-item-76097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76097"><a href="https://www.defenceweb.co.za/category/joint/diplomacy-a-peace/">Diplomacy &#038; Peace</a></li>
<li id="menu-item-76098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76098"><a href="https://www.defenceweb.co.za/category/governance/governance-governance/">Governance</a></li>
<li id="menu-item-76099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76099"><a href="https://www.defenceweb.co.za/category/joint/government-affairs/">Speeches, documents &amp; resources</a></li>
<li id="menu-item-76100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76100"><a href="https://www.defenceweb.co.za/category/security/human-security/">Human Security</a></li>
<li id="menu-item-76101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76101"><a href="https://www.defenceweb.co.za/category/industry/industry-industry/">Industry</a></li>
<li id="menu-item-76102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76102"><a href="https://www.defenceweb.co.za/category/daily-news/international-news/">International News</a></li>
<li id="menu-item-76103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76103"><a href="https://www.defenceweb.co.za/category/land/land-land/">Land</a></li>
<li id="menu-item-76104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76104"><a href="https://www.defenceweb.co.za/category/joint/logistics/">Logistics</a></li>
<li id="menu-item-76105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76105"><a href="https://www.defenceweb.co.za/category/security/maritime-security/">Maritime Security</a></li>
<li id="menu-item-76106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76106"><a href="https://www.defenceweb.co.za/category/middle-east/middle-east-middle-east/">Middle East</a></li>
<li id="menu-item-76107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76107"><a href="https://www.defenceweb.co.za/category/joint/military-art-a-science/">Military Art &#038; Science</a></li>
<li id="menu-item-76108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76108"><a href="https://www.defenceweb.co.za/category/aerospace/military-helicopters/">Military Helicopters</a></li>
<li id="menu-item-90535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90535"><a href="https://www.defenceweb.co.za/category/military-history/">Military History</a></li>
<li id="menu-item-76109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76109"><a href="https://www.defenceweb.co.za/category/security/national-security/">National Security</a></li>
<li id="menu-item-76110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76110"><a href="https://www.defenceweb.co.za/category/sa-defence/sa-defence-sa-defence/">SA Defence</a></li>
<li id="menu-item-76111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76111"><a href="https://www.defenceweb.co.za/category/joint/science-a-defence-technology/">Science &#038; Defence Technology</a></li>
<li id="menu-item-76112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76112"><a href="https://www.defenceweb.co.za/category/sea/sea-sea/">Sea</a></li>
<li id="menu-item-76113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76113"><a href="https://www.defenceweb.co.za/category/aerospace/unmanned-aerial-vehicles/">Unmanned Aerial Vehicles</a></li>
</ul>
</li>
<li id="menu-item-81452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81452"><a href="#">News By Country<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-81453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81453"><a href="https://www.defenceweb.co.za/tag/Algeria">Algeria</a></li>
<li id="menu-item-81454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81454"><a href="https://www.defenceweb.co.za/tag/">Angola</a></li>
<li id="menu-item-81455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81455"><a href="https://www.defenceweb.co.za/tag/Benin">Benin</a></li>
<li id="menu-item-81456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81456"><a href="https://www.defenceweb.co.za/tag/Botswana">Botswana</a></li>
<li id="menu-item-81457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81457"><a href="https://www.defenceweb.co.za/tag/Burkina-Faso">Burkina Faso</a></li>
<li id="menu-item-81458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81458"><a href="https://www.defenceweb.co.za/tag/Burundi">Burundi</a></li>
<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81459"><a href="https://www.defenceweb.co.za/tag/Cameroon">Cameroon</a></li>
<li id="menu-item-81460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81460"><a href="https://www.defenceweb.co.za/tag/Cape-Verde">Cape Verde</a></li>
<li id="menu-item-81461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81461"><a href="https://www.defenceweb.co.za/tag/Central-African-Republic">Central African Republic</a></li>
<li id="menu-item-81462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81462"><a href="https://www.defenceweb.co.za/tag/Chad">Chad</a></li>
<li id="menu-item-81463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81463"><a href="https://www.defenceweb.co.za/tag/Comoros">Comoros</a></li>
<li id="menu-item-81464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81464"><a href="https://www.defenceweb.co.za/tag/DR-Congo">DR Congo</a></li>
<li id="menu-item-81465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81465"><a href="https://www.defenceweb.co.za/tag/Djibouti">Djibouti</a></li>
<li id="menu-item-81466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81466"><a href="https://www.defenceweb.co.za/tag/Egypt">Egypt</a></li>
<li id="menu-item-81467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81467"><a href="https://www.defenceweb.co.za/tag/Equatorial-Guinea">Equatorial Guinea</a></li>
<li id="menu-item-81468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81468"><a href="https://www.defenceweb.co.za/tag/Eritrea">Eritrea</a></li>
<li id="menu-item-81469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81469"><a href="https://www.defenceweb.co.za/tag/Ethiopia">Ethiopia</a></li>
<li id="menu-item-81470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81470"><a href="https://www.defenceweb.co.za/tag/Gabon">Gabon</a></li>
<li id="menu-item-81471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81471"><a href="https://www.defenceweb.co.za/tag/Gambia">Gambia</a></li>
<li id="menu-item-81472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81472"><a href="https://www.defenceweb.co.za/tag/Ghana">Ghana</a></li>
<li id="menu-item-81473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81473"><a href="https://www.defenceweb.co.za/tag/Guinea">Guinea</a></li>
<li id="menu-item-81474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81474"><a href="https://www.defenceweb.co.za/tag/Guinea-Bissau">Guinea-Bissau</a></li>
<li id="menu-item-81475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81475"><a href="https://www.defenceweb.co.za/tag/Ivory-Coast">Ivory Coast</a></li>
<li id="menu-item-81476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81476"><a href="https://www.defenceweb.co.za/tag/Kenya">Kenya</a></li>
<li id="menu-item-81477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81477"><a href="https://www.defenceweb.co.za/tag/Lesotho">Lesotho</a></li>
<li id="menu-item-81478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81478"><a href="https://www.defenceweb.co.za/tag/Liberia">Liberia</a></li>
<li id="menu-item-81479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81479"><a href="https://www.defenceweb.co.za/tag/Libya">Libya</a></li>
<li id="menu-item-81480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81480"><a href="https://www.defenceweb.co.za/tag/Madagascar">Madagascar</a></li>
<li id="menu-item-81481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81481"><a href="https://www.defenceweb.co.za/tag/Malawi">Malawi</a></li>
<li id="menu-item-81482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81482"><a href="https://www.defenceweb.co.za/tag/Mali">Mali</a></li>
<li id="menu-item-81483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81483"><a href="https://www.defenceweb.co.za/tag/Mauritania">Mauritania</a></li>
<li id="menu-item-81484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81484"><a href="https://www.defenceweb.co.za/tag/Mauritius">Mauritius</a></li>
<li id="menu-item-81485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81485"><a href="https://www.defenceweb.co.za/tag/Morocco">Morocco</a></li>
<li id="menu-item-81486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81486"><a href="https://www.defenceweb.co.za/tag/Mozambique">Mozambique</a></li>
<li id="menu-item-81487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81487"><a href="https://www.defenceweb.co.za/tag/Namibia">Namibia</a></li>
<li id="menu-item-81488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81488"><a href="https://www.defenceweb.co.za/tag/Niger">Niger</a></li>
<li id="menu-item-81489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81489"><a href="https://www.defenceweb.co.za/tag/Nigeria">Nigeria</a></li>
<li id="menu-item-81490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81490"><a href="https://www.defenceweb.co.za/tag/Republic-of-Congo">Republic of Congo</a></li>
<li id="menu-item-81491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81491"><a href="https://www.defenceweb.co.za/tag/Rwanda">Rwanda</a></li>
<li id="menu-item-81492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81492"><a href="https://www.defenceweb.co.za/tag/Sao-Tome-a-Principe">Sao Tome &#038; Principe</a></li>
<li id="menu-item-81493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81493"><a href="https://www.defenceweb.co.za/tag/Senegal">Senegal</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81494"><a href="https://www.defenceweb.co.za/tag/Seychelles">Seychelles</a></li>
<li id="menu-item-81495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81495"><a href="https://www.defenceweb.co.za/tag/Sierra-Leone">Sierra Leone</a></li>
<li id="menu-item-81496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81496"><a href="https://www.defenceweb.co.za/tag/Somalia">Somalia</a></li>
<li id="menu-item-81497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81497"><a href="https://www.defenceweb.co.za/tag/South-Africa">South Africa</a></li>
<li id="menu-item-81498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81498"><a href="https://www.defenceweb.co.za/tag/South-Sudan">South Sudan</a></li>
<li id="menu-item-81499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81499"><a href="https://www.defenceweb.co.za/tag/Sudan">Sudan</a></li>
<li id="menu-item-81500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81500"><a href="https://www.defenceweb.co.za/tag/Swaziland">Swaziland</a></li>
<li id="menu-item-81501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81501"><a href="https://www.defenceweb.co.za/tag/Tanzania">Tanzania</a></li>
<li id="menu-item-81502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81502"><a href="https://www.defenceweb.co.za/tag/Togo">Togo</a></li>
<li id="menu-item-81503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81503"><a href="https://www.defenceweb.co.za/tag/Tunisia">Tunisia</a></li>
<li id="menu-item-81504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81504"><a href="https://www.defenceweb.co.za/tag/Uganda">Uganda</a></li>
<li id="menu-item-81505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81505"><a href="https://www.defenceweb.co.za/tag/Zambia">Zambia</a></li>
<li id="menu-item-81506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81506"><a href="https://www.defenceweb.co.za/tag/Zimbabwe">Zimbabwe</a></li>
</ul>
</li>
<li id="menu-item-81507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81507"><a href="#">Virtual Press Offices<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90189"><a href="https://www.defenceweb.co.za/office/aardvarkroost">Aardvark Roost</a></li>
<li id="menu-item-81508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81508"><a href="https://www.defenceweb.co.za/office/alarisantennas/index.php">Alaris Antennas</a></li>
<li id="menu-item-81509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81509"><a href="https://www.defenceweb.co.za/office/armscor/">Armscor</a></li>
<li id="menu-item-81510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81510"><a href="https://www.defenceweb.co.za/office/atlantisgroup/index.php">Atlantis Group</a></li>
<li id="menu-item-81511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81511"><a href="https://www.defenceweb.co.za/office/aureconsouthafrica">Aurecon South Africa</a></li>
<li id="menu-item-90841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90841"><a href="http://www.defenceweb.co.za/office/bruiser/">Bruiser</a></li>
<li id="menu-item-100173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100173"><a href="https://www.defenceweb.co.za/office/concilium">Concilium Technologies</a></li>
<li id="menu-item-81512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81512"><a href="https://www.defenceweb.co.za/office/dcd-protected-mobility/">DCD Protected Mobility</a></li>
<li id="menu-item-81513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81513"><a href="https://www.defenceweb.co.za/office/defenceweb/">defenceWeb</a></li>
<li id="menu-item-81514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81514"><a href="https://www.defenceweb.co.za/office/denelcorporate/">Denel Corporate</a></li>
<li id="menu-item-81515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81515"><a href="https://www.defenceweb.co.za/office/ecmtechnologies/">ECM Technologies</a></li>
<li id="menu-item-81516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81516"><a href="https://www.defenceweb.co.za/office/etionlimited">Etion Limited</a></li>
<li id="menu-item-81517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81517"><a href="https://www.defenceweb.co.za/office/hensoldt/">Hensoldt Optronics</a></li>
<li id="menu-item-94404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94404"><a href="https://www.defenceweb.co.za/office/ifsworld/">IFS World</a></li>
<li id="menu-item-94505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94505"><a href="https://www.defenceweb.co.za/office/intelsat">Intelsat</a></li>
<li id="menu-item-81518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81518"><a href="https://www.defenceweb.co.za/office/milkor/index.php">MILKOR</a></li>
<li id="menu-item-96264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96264"><a href="https://www.defenceweb.co.za/office/moh-9">MOH-9</a></li>
<li id="menu-item-81519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81519"><a href="https://www.defenceweb.co.za/office/paramountgrp/index.php">Paramount Group</a></li>
<li id="menu-item-81520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81520"><a href="https://www.defenceweb.co.za/office/pelican">Pelican Products South Africa</a></li>
<li id="menu-item-81521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81521"><a href="https://www.defenceweb.co.za/office/reutech/">Reutech</a></li>
<li id="menu-item-81522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81522"><a href="https://www.defenceweb.co.za/office/rheinmetall/">Rheinmetall Denel Munition</a></li>
<li id="menu-item-81523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81523"><a href="https://www.defenceweb.co.za/office/rippleeffectsystems">Rippel Effect Systems</a></li>
<li id="menu-item-81528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81528"><a href="https://www.defenceweb.co.za/office/Rostec">Rostec</a></li>
<li id="menu-item-81524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81524"><a href="https://www.defenceweb.co.za/office/saab/index.php">SAAB</a></li>
<li id="menu-item-94464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94464"><a href="https://www.defenceweb.co.za/office/saamdec/">SAAMDEC</a></li>
<li id="menu-item-97168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97168"><a href="https://www.defenceweb.co.za/office/sat-com/">Sat-Com</a></li>
<li id="menu-item-81525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81525"><a href="https://www.defenceweb.co.za/office/SigmaLogistics">Sigma Logistic Solutions</a></li>
<li id="menu-item-81526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81526"><a href="https://www.defenceweb.co.za/office/spitfirerestorationproject">Spitfire Restoration Project</a></li>
<li id="menu-item-81529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81529"><a href="https://www.defenceweb.co.za/office/vehere/">Vehere</a></li>
<li id="menu-item-81530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81530"><a href="https://www.defenceweb.co.za/office/walog">Walog Training Development</a></li>
</ul>
</li>
<li id="menu-item-76114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76114"><a href="#">Resources<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-81532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81532"><a href="https://www.defenceweb.co.za/category/resources/previously-published-articles/">Key Manuals</a></li>
<li id="menu-item-76115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76115"><a href="https://www.defenceweb.co.za/category/resources/fact-files/">Fact Files</a></li>
<li id="menu-item-76116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76116"><a href="https://www.defenceweb.co.za/category/resources/archive/">Archive</a></li>
<li id="menu-item-81533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81533"><a href="https://www.defenceweb.co.za/category/security/african-militaries/">African Militaries</a></li>
<li id="menu-item-102452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102452"><a href="https://www.defenceweb.co.za/category/repository/">Repository</a></li>
</ul>
</li>
<li id="menu-item-81535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81535"><a href="https://www.defenceweb.co.za/category/galleries/gallery/">Gallery</a></li>
<li id="menu-item-88008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88008"><a href="#">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="https://www.defenceweb.co.za/category/aad-2020/">AAD 2020</a></li>
<li id="menu-item-85120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85120"><a href="https://www.defenceweb.co.za/category/aad-2018/">AAD 2018</a></li>
<li id="menu-item-81544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81544"><a href="#">Previous Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-81537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81537"><a href="https://www.defenceweb.co.za/category/events/aad-expo-2014/">AAD Expo 2014</a></li>
<li id="menu-item-81542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81542"><a href="https://www.defenceweb.co.za/category/product-showcase/ideas-2012/">IDEAS 2012</a></li>
<li id="menu-item-81540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81540"><a href="https://www.defenceweb.co.za/category/events/idex-2013-events/">IDEX 2013 Event</a></li>
<li id="menu-item-81539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81539"><a href="https://www.defenceweb.co.za/category/events/aad-2012/">AAD 2012</a></li>
<li id="menu-item-81536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81536"><a href="https://www.defenceweb.co.za/category/events/aad-2010/">AAD 2010</a></li>
<li id="menu-item-81541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81541"><a href="https://www.defenceweb.co.za/category/events/itc-expo/">ITC Expo</a></li>
<li id="menu-item-81545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81545"><a href="https://www.defenceweb.co.za/category/events/border-control-africa-2010/">Border control Africa 2010</a></li>
<li id="menu-item-81546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81546"><a href="https://www.defenceweb.co.za/category/events/border-control-africa-2010-events/">Border control Africa 2011</a></li>
<li id="menu-item-81547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81547"><a href="https://www.defenceweb.co.za/category/events/maritime/">Maritime</a></li>
<li id="menu-item-81548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81548"><a href="https://www.defenceweb.co.za/category/events/peacekeeping/">Peacekeeping</a></li>
<li id="menu-item-81550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81550"><a href="https://www.defenceweb.co.za/category/events/peace-keepingl-africa-2010/">Peacekeeping Africa 2010</a></li>
<li id="menu-item-81549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81549"><a href="https://www.defenceweb.co.za/category/events/peacekeeping-2012/">Peacekeeping 2012</a></li>
<li id="menu-item-81551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81551"><a href="https://www.defenceweb.co.za/category/events/public-order-policing-event/">Public Order Policing</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-81543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81543"><a target="_blank" href="https://www.infostores.biz/defenceweb/">Tenders</a></li>
<li id="menu-item-89038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89038"><a href="https://www.defenceweb.co.za/category/videos/">defenceWeb TV</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.defenceweb.co.za/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Fri, Aug 14, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-76276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76276"><a href="https://www.defenceweb.co.za/portals-menu/">News Portals</a></li>
<li id="menu-item-54070" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54070"><a href="https://www.defenceweb.co.za/subscribe-to-our-newsletter/">Subscribe to the Newsletter</a></li>
<li id="menu-item-54066" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54066"><a href="https://www.defenceweb.co.za/contact/">Contact Us</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/defenceWeb" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/DEFENCEWEB/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/defenceweb/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#a4cac1d3d7e4c0c1c2c1cac7c1d3c1c68ac7cb8adec5" title="Mail">
 <i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/defenceWeb_Afr" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCqQ5XoAJdMpjYDRWDBlI97Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.defenceweb.co.za/">
<img class="td-retina-data" data-retina="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_logo_retina.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="defenceWeb - Africa\'s leading defence news portal" title="defenceWeb - Africa\'s leading defence news portal" data-lazy-src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/logo-header-1.png" /><noscript><img class="td-retina-data" data-retina="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_logo_retina.png" src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/logo-header-1.png" alt="defenceWeb - Africa\'s leading defence news portal" title="defenceWeb - Africa\'s leading defence news portal"/></noscript>
<span class="td-visual-hidden">defenceWeb</span>
</a>
</div>
<div class="td-header-sp-recs">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.defenceweb.co.za/revive/www/delivery/asyncjs.php"></script><div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-visible-desktop">
<ins data-revive-zoneid="75" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins> </div>
<div class="td-visible-tablet-landscape">
<ins data-revive-zoneid="75" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins> </div>
<div class="td-visible-tablet-portrait">
<ins data-revive-zoneid="75" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins> </div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient-mobi ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.defenceweb.co.za/">
<img class="td-retina-data" data-retina="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_280x96.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="defenceWeb - Africa\'s leading defence news portal" title="defenceWeb - Africa\'s leading defence news portal" data-lazy-src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_140x48.png" /><noscript><img class="td-retina-data" data-retina="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_280x96.png" src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_140x48.png" alt="defenceWeb - Africa\'s leading defence news portal" title="defenceWeb - Africa\'s leading defence news portal"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.defenceweb.co.za/">
<img class="td-retina-data" data-retina="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_logo_retina.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="defenceWeb - Africa\'s leading defence news portal" title="defenceWeb - Africa\'s leading defence news portal" data-lazy-src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/logo-header-1.png" /><noscript><img class="td-retina-data" data-retina="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_logo_retina.png" src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/logo-header-1.png" alt="defenceWeb - Africa\'s leading defence news portal" title="defenceWeb - Africa\'s leading defence news portal"/></noscript>
</a>
</div>
<div class="menu-td-header-menu-container"><ul id="menu-td-header-menu" class="sf-menu"><li id="menu-item-76068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-76068"><a href="https://www.defenceweb.co.za/">Home</a></li>
<li id="menu-item-76072" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-76072"><a href="#">Portals</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="wp-block-columns has-4-columns">
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/category/aad-2020/">AAD 2020</a></li>
<li><a href="https://www.defenceweb.co.za/category/aerospace/aerospace">Aerospace</a></li>
<li><a href="https://www.defenceweb.co.za/category/resources/book-reviews">Book Reviews</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/border-security">Border Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/aerospace/civil-aviation">Civil Aviation</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/civil-security">Civil Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/cyber-defence">Cyber Defence</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/diplomacy-a-peace">Diplomacy &amp; Peace</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/category/governance/governance">Governance</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/government-affairs">Government Affairs</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/human-security">Human Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/industry/industry">Industry</a></li>
<li><a href="https://www.defenceweb.co.za/category/daily-news/international-news">International News</a></li>
<li><a href="https://www.defenceweb.co.za/category/land/land">Land</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/logistics">Logistics</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/category/security/maritime-security">Maritime Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/middle-east/middle-east">Middle East</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/military-art-a-science">Military Art &amp; Science</a></li>
<li><a href="https://www.defenceweb.co.za/category/aerospace/military-helicopters">Military Helicopters</a></li>
<li><a href="https://www.defenceweb.co.za/category/military-history">Military History</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/national-security">National Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/sa-defence/sa-defence">SA Defence</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/category/joint/science-a-defence-technology">Science &amp; Defence Technology</a></li>
<li><a href="https://www.defenceweb.co.za/category/sea/sea">Sea</a></li>
<li><a href="https://www.defenceweb.co.za/category/aerospace/unmanned-aerial-vehicles">Unmanned Aerial Vehicles</a></li>
<li><a href="https://www.defenceweb.co.za/category/videos">defenceWeb TV</a></li>
</ul>
</div>
</div>
</div></div></li>
</ul>
</li>
<li id="menu-item-76146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-76146"><a href="#">News By Country</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="wp-block-columns has-5-columns">
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/tag/Algeria">Algeria</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Angola">Angola</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Benin">Benin</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Botswana">Botswana</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Burkina-Faso">Burkina Faso</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Burundi">Burundi</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Cameroon">Cameroon</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Cape-Verde">Cape Verde</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Central-African-Republic">Central African Republic</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Chad">Chad</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Comoros">Comoros</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/tag/DR-Congo">DR Congo</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Djibouti">Djibouti</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Egypt">Egypt</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Equatorial-Guinea">Equatorial Guinea</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Eritrea">Eritrea</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Ethiopia">Ethiopia</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Gabon">Gabon</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Gambia">Gambia</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Ghana">Ghana</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Guinea">Guinea</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Guinea-Bissau">Guinea-Bissau</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/tag/Ivory-Coast">Ivory Coast</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Kenya">Kenya</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Lesotho">Lesotho</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Liberia">Liberia</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Libya">Libya</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Madagascar">Madagascar</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Malawi">Malawi</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Mali">Mali</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Mauritania">Mauritania</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Mauritius">Mauritius</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Morocco">Morocco</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/tag/Mozambique">Mozambique</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Namibia">Namibia</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Niger">Niger</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Nigeria">Nigeria</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Republic-of-Congo">Republic of Congo</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Rwanda">Rwanda</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Sao-Tome-a-Principe">Sao Tome &amp; Principe</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Senegal">Senegal</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Seychelles">Seychelles</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Sierra-Leone">Sierra Leone</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Somalia">Somalia</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/tag/South-Africa">South Africa</a></li>
<li><a href="https://www.defenceweb.co.za/tag/South-Sudan">South Sudan</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Sudan">Sudan</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Swaziland">Swaziland</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Tanzania">Tanzania</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Togo">Togo</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Tunisia">Tunisia</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Uganda">Uganda</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Zambia">Zambia</a></li>
<li><a href="https://www.defenceweb.co.za/tag/Zimbabwe">Zimbabwe</a></li>
</ul>
</div>
</div>
</div></div></li>
</ul>
</li>
<li id="menu-item-76222" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-76222"><a href="#">Virtual Press Offices</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="wp-block-columns has-4-columns">
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/office/aardvarkroost" target="_blank" rel="noopener noreferrer">Aardvark Roost</a></li>
<li><a href="https://www.defenceweb.co.za/office/alarisantennas/index.php" target="_blank" rel="noopener noreferrer">Alaris Antennas</a></li>
<li><a href="https://www.defenceweb.co.za/office/armscor/" target="_blank" rel="noopener noreferrer">Armscor</a></li>
<li><a href="https://www.defenceweb.co.za/office/atlantisgroup/index.php" target="_blank" rel="noopener noreferrer">Atlantis Group</a></li>
<li><a href="https://www.defenceweb.co.za/office/aureconsouthafrica" target="_blank" rel="noopener noreferrer">Aurecon South Africa</a></li>
<li><a href="https://www.defenceweb.co.za/office/bruiser/" target="_blank" rel="noopener noreferrer">Bruiser Tech</a></li>
<li><a href="https://www.defenceweb.co.za/office/concilium/" target="_blank" rel="noopener noreferrer">Concilium Technologies</a></li>
<li><a href="https://www.defenceweb.co.za/office/dcd-protected-mobility/" target="_blank" rel="noopener noreferrer">DCD Protected Mobility</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/office/defenceweb/" target="_blank" rel="noopener noreferrer">defenceWeb</a></li>
<li><a href="https://www.defenceweb.co.za/office/denelcorporate/" target="_blank" rel="noopener noreferrer">Denel Corporate</a></li>
<li><a href="https://www.defenceweb.co.za/office/ecmtechnologies/" target="_blank" rel="noopener noreferrer">ECM Technologies</a></li>
<li><a href="https://www.defenceweb.co.za/office/etionlimited/" target="_blank" rel="noopener noreferrer">Etion Limited</a></li>
<li><a href="https://www.defenceweb.co.za/office/hensoldt/" target="_blank" rel="noopener noreferrer">Hensoldt Optronics</a></li>
<li><a href="https://www.defenceweb.co.za/office/ifsworld/index.php" target="_blank" rel="noopener noreferrer">IFS World</a></li>
<li><a href="https://www.defenceweb.co.za/office/intelsat/index.php" target="_blank" rel="noopener noreferrer">Intelsat</a></li>
<li><a href="https://www.defenceweb.co.za/office/moh-9/index.php" target="_blank" rel="noopener noreferrer">MOH-9</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/office/milkor/index.php" target="_blank" rel="noopener noreferrer">MILKOR</a></li>
<li><a href="https://www.defenceweb.co.za/office/paramountgrp/index.php" target="_blank" rel="noopener noreferrer">Paramount Group</a></li>
<li><a href="https://www.defenceweb.co.za/office/pelican" target="_blank" rel="noopener noreferrer">Pelican Products South Africa</a></li>
<li><a href="https://www.defenceweb.co.za/office/reutech/" target="_blank" rel="noopener noreferrer">Reutech</a></li>
<li><a href="https://www.defenceweb.co.za/office/rheinmetall/" target="_blank" rel="noopener noreferrer">Rheinmetall Denel Munition</a></li>
<li><a href="https://www.defenceweb.co.za/office/rippleeffectsystems" target="_blank" rel="noopener noreferrer">Rippel Effect Systems</a></li>
<li><a href="https://www.defenceweb.co.za/office/rostec/index.php" target="_blank" rel="noopener noreferrer">Rostec</a></li>
<li><a href="https://www.defenceweb.co.za/office/saab/index.php" target="_blank" rel="noopener noreferrer">SAAB</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li style="list-style-type: none;">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/office/saamdec/index.php" target="_blank" rel="noopener noreferrer">SAAMDEC</a></li>
<li><a href="https://www.defenceweb.co.za/office/sat-com/index.php" target="_blank" rel="noopener noreferrer">Sat-Com</a></li>
<li><a href="https://www.defenceweb.co.za/office/SigmaLogistics" target="_blank" rel="noopener noreferrer">Sigma Logistic Solutions</a></li>
<p>
<li><a href="https://www.defenceweb.co.za/office/spitfirerestorationproject" target="_blank" rel="noopener noreferrer">Spitfire Restoration Project</a></li>
<li><a href="https://www.defenceweb.co.za/office/vehere/" target="_blank" rel="noopener noreferrer">Vehere</a></li>
<li><a href="https://www.defenceweb.co.za/office/walog" target="_blank" rel="noopener noreferrer">Walog Training Development</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div></div></li>
</ul>
</li>
<li id="menu-item-54101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-54101"><a href="#">Resources</a>
<ul class="sub-menu">
<li id="menu-item-76157" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76157"><a href="https://www.defenceweb.co.za/category/resources/previously-published-articles/">Key Manuals</a></li>
<li id="menu-item-54100" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54100"><a href="https://www.defenceweb.co.za/category/resources/fact-files/">Fact Files</a></li>
<li id="menu-item-76155" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76155"><a href="https://www.defenceweb.co.za/category/security/african-militaries/">African Militaries</a></li>
<li id="menu-item-102453" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102453"><a href="https://www.defenceweb.co.za/category/repository/">Repository</a></li>
</ul>
</li>
<li id="menu-item-76227" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76227"><a href="https://www.defenceweb.co.za/category/galleries/gallery/">Gallery</a></li>
<li id="menu-item-76158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-76158"><a href="#">Events</a>
<ul class="sub-menu">
<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="https://www.defenceweb.co.za/category/aad-2020/">AAD 2020</a></li>
<li id="menu-item-85121" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-85121"><a href="https://www.defenceweb.co.za/category/aad-2018/">AAD 2018</a></li>
<li id="menu-item-85122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-85122"><a href="#">Previous Events</a>
<ul class="sub-menu">
<li id="menu-item-76160" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76160"><a href="https://www.defenceweb.co.za/category/events/aad-expo-2014/">AAD Expo 2014</a></li>
<li id="menu-item-76161" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76161"><a href="https://www.defenceweb.co.za/category/product-showcase/ideas-2012/">IDEAS 2012</a></li>
<li id="menu-item-76163" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76163"><a href="https://www.defenceweb.co.za/category/events/idex-2013-events/">IDEX 2013 Event</a></li>
<li id="menu-item-76164" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76164"><a href="https://www.defenceweb.co.za/category/events/aad-2012/">AAD</a></li>
<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76159"><a href="https://www.defenceweb.co.za/category/events/aad-2010/">AAD 2010</a></li>
<li id="menu-item-76162" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76162"><a href="https://www.defenceweb.co.za/category/events/itc-expo/">ITC Expo</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-76221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76221"><a target="_blank" href="https://www.infostores.biz/defenceweb/">Tenders</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.defenceweb.co.za/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-sp-recs-mobi">
<script async src="//www.defenceweb.co.za/revive/www/delivery/asyncjs.php"></script>
<div class="td-visible-phone">
<ins data-revive-zoneid="229" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins> </div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.defenceweb.co.za/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Security" class="entry-crumb" href="https://www.defenceweb.co.za/category/security/">Security</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Human Security" class="entry-crumb" href="https://www.defenceweb.co.za/category/security/human-security/">Human Security</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fears of possible serial killer in KZN</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">


<div class="td-visible-desktop aad2020openstory">
<ins data-revive-zoneid="588" data-revive-target="_blank" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins>
</div>
<article id="post-105830" class="post-105830 post type-post status-publish format-standard category-human-security tag-khoza tag-kwazulu-natal tag-umthwalume" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.defenceweb.co.za/category/security/human-security/">Human Security</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Fears of possible serial killer in KZN</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Written by Justin Cronje - </div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-14T14:24:11+00:00">14th Aug 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-105830">6</span></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-featured-image-rec">
</div>
<p>KwaZulu-Natal Social Development MEC Nonhlanhla Khoza has urged police to improve their efforts in dealing with crime in Umthwalume, in the KwaZulu-Natal South Coast.</p>
<p>Khoza made the call during her visit in Umthwalume on Wednesday, following the gruesome murder of young women who were found in a dense bush adjacent to a sugarcane field, including two sisters, within a space of two months.</p>
<p>Two more bodies of unknown women were found naked and decomposed in a dense bush adjacent to the sugarcane field, on Tuesday and Wednesday, respectively.</p><div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//www.defenceweb.co.za/revive/www/delivery/asyncjs.php"></script><div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="306" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins> </div>
</div>
</div></div>
<p>Khoza expressed concern that in the area, five decomposed bodies of women were discovered in two months, sparking fears of a possible serial killer on the loose.</p>
<p>“At this stage we are puzzled and disturbed by the incidents taking place in the area. There is a serious problem of criminals targeting women in the area. We believe the law enforcement agencies will work around the clock to bring to book whoever is responsible for such heinous crimes,&#8221; Khoza said.</p>
<p>Khoza said that the discovery of two bodies within a few hours is cause for concern, adding that they want answers on a number of questions.</p>
<p>“At this stage we are uncertain about these killings, but there is a possibility of a serial killer operating in the area. We call on the community to work hand in glove with the police to ensure the net closes in on the perpetrator/s in these cases of women murders.</p>
<p>“Social workers have been assigned to support the bereaved families, whilst the police continue searching for the culprit or culprits that have left the community traumatised and living in fear for their loved ones, particularly young women,&#8221; Khoza said.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//www.defenceweb.co.za/revive/www/delivery/asyncjs.php"></script><div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="383" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins> </div>
</div>
</div><br><br></div>
<p>The department has also called on relatives who are missing a loved one to be in contact with the police.</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.defenceweb.co.za/tag/khoza/">Khoza</a></li><li><a href="https://www.defenceweb.co.za/tag/kwazulu-natal/">KwaZulu-Natal</a></li><li><a href="https://www.defenceweb.co.za/tag/umthwalume/">Umthwalume</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.defenceweb.co.za%2Fsecurity%2Fhuman-security%2Ffears-of-possible-serial-killer-in-kzn%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fears+of+possible+serial+killer+in+KZN&url=https%3A%2F%2Fwww.defenceweb.co.za%2Fsecurity%2Fhuman-security%2Ffears-of-possible-serial-killer-in-kzn%2F&via=defenceweb_afr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.defenceweb.co.za/security/human-security/fears-of-possible-serial-killer-in-kzn/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fears of possible serial killer in KZN %0A%0A https://www.defenceweb.co.za/security/human-security/fears-of-possible-serial-killer-in-kzn/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.defenceweb.co.za/security/human-security/fears-of-possible-serial-killer-in-kzn/&title=Fears of possible serial killer in KZN">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d198e3c0c4d7d685cac385d5cad6d6ccc7c9c085d6c0d7ccc4c985ceccc9c9c0d785cccb85eeffeb83c7cac1dc98cdd1d1d5d69f8a8ad2d2d28bc1c0c3c0cbc6c0d2c0c78bc6ca8bdfc48ad6c0c6d0d7ccd1dc8acdd0c8c4cb88d6c0c6d0d7ccd1dc8ac3c0c4d7d688cac388d5cad6d6ccc7c9c088d6c0d7ccc4c988ceccc9c9c0d788cccb88cedfcb8a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.defenceweb.co.za/revive/www/delivery/asyncjs.php"></script><div class="td-a-rec td-a-rec-id-leaderboard-middle">
<div class="td-visible-phone">
<ins data-revive-zoneid="568" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins> </div>
<div class="td-visible-desktop">
<ins data-revive-zoneid="152" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins> </div>
<div class="td-visible-tablet-landscape">
<ins data-revive-zoneid="152" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins> </div>
<div class="td-visible-tablet-portrait">
<ins data-revive-zoneid="152" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins> </div>
</div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Justin Cronje"></span><meta itemprop="datePublished" content="2020-08-14T14:24:11+00:00"><meta itemprop="dateModified" content="2020-08-14T14:24:26+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.defenceweb.co.za/security/human-security/fears-of-possible-serial-killer-in-kzn/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/logo-header-1.png"></span><meta itemprop="name" content="defenceWeb"></span><meta itemprop="headline " content="Fears of possible serial killer in KZN"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.defenceweb.co.za/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer>
 </article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_5f3688df3bdbf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5f3688df3bdbf"><script>var block_td_uid_3_5f3688df3bdbf = new tdBlock();
block_td_uid_3_5f3688df3bdbf.id = "td_uid_3_5f3688df3bdbf";
block_td_uid_3_5f3688df3bdbf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f3688df3bdbf_rand","td_column_number":3,"live_filter_cur_post_id":105830,"live_filter_cur_post_author":"98","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f3688df3bdbf_rand","tdc_css_class_style":"td_uid_3_5f3688df3bdbf_rand_style"}';
block_td_uid_3_5f3688df3bdbf.td_column_number = "3";
block_td_uid_3_5f3688df3bdbf.block_type = "td_block_related_posts";
block_td_uid_3_5f3688df3bdbf.post_count = "3";
block_td_uid_3_5f3688df3bdbf.found_posts = "11";
block_td_uid_3_5f3688df3bdbf.header_color = "";
block_td_uid_3_5f3688df3bdbf.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f3688df3bdbf.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_3_5f3688df3bdbf);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5f3688df3d3ea" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f3688df3bdbf" href="#">RELATED ARTICLES</a><a id="td_uid_5_5f3688df3d3ee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f3688df3bdbf" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5f3688df3bdbf class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/security/human-security/fears-of-possible-serial-killer-in-kzn-2/" rel="bookmark" class="td-image-wrap" title="Fears of possible serial killer in KZN"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Fears of possible serial killer in KZN" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/Unorganized/1200px-SAPS_badge.svg_-218x150.png" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Fears of possible serial killer in KZN" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/Unorganized/1200px-SAPS_badge.svg_-218x150.png"  width="218" height="150" /></noscript></a></div> <a href="https://www.defenceweb.co.za/category/security/human-security/" class="td-post-category">Human Security</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/security/human-security/fears-of-possible-serial-killer-in-kzn-2/" rel="bookmark" title="Fears of possible serial killer in KZN">Fears of possible serial killer in KZN</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/security/human-security/kzn-police-commit-to-improving-rural-security/" rel="bookmark" class="td-image-wrap" title="KZN police commit to improving rural security"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="KZN police commit to improving rural security" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/security/national-security/Machete_400x300_Reuters-218x150.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="KZN police commit to improving rural security" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/security/national-security/Machete_400x300_Reuters-218x150.jpg"  width="218" height="150" /></noscript></a></div> <a href="https://www.defenceweb.co.za/category/security/human-security/" class="td-post-category">Human Security</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/security/human-security/kzn-police-commit-to-improving-rural-security/" rel="bookmark" title="KZN police commit to improving rural security">KZN police commit to improving rural security</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/security/civil-security/protests-hinder-water-delivery-services/" rel="bookmark" class="td-image-wrap" title="Protests hinder water delivery services"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" alt="" title="Protests hinder water delivery services" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/security/civil-security/SA_coat_of_arms-200x150.gif" width="200" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Protests hinder water delivery services" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/security/civil-security/SA_coat_of_arms-200x150.gif"  width="200" height="150" /></noscript></a></div> <a href="https://www.defenceweb.co.za/category/security/civil-security/" class="td-post-category">Civil Security</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/security/civil-security/protests-hinder-water-delivery-services/" rel="bookmark" title="Protests hinder water delivery services">Protests hinder water delivery services</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f3688df3bdbf" data-td_block_id="td_uid_3_5f3688df3bdbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5f3688df3bdbf" data-td_block_id="td_uid_3_5f3688df3bdbf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 extendedwopts-hide extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//www.defenceweb.co.za/revive/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="306" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins> </div>
</p></div>
</div>
</div>
</aside><aside class="td_block_template_1 extendedwopts-show extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//www.defenceweb.co.za/revive/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="460" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins> </div>
</p></div>
</div>
</div>
</aside>
<aside class="td_block_template_1 top-stories-this-week widget popular-posts">
<h4 class="block-title"><span>TOP STORIES THIS WEEK</span></h4>

<div class="td_block_inner">
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/chieftain-awarded-sandf-contract-for-innovative-hooklift-trailer/" title="Chieftain awarded SANDF contract for innovative hooklift trailer" class="wpp-post-title" target="_self">Chieftain awarded SANDF contract for innovative hooklift trailer</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">11th Aug 2020</span></span>
</div>
</div>
</div>
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/uncategorised/denel-did-not-meet-court-ruling-to-pay-salaries/" title="Denel did not meet court ruling to pay salaries" class="wpp-post-title" target="_self">Denel did not meet court ruling to pay salaries</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">11th Aug 2020</span></span>
</div>
</div>
</div>
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/sa-defence/sa-defence-sa-defence/msd-graduation-at-infantry-school/" title="MSD “graduation” at Infantry School" class="wpp-post-title" target="_self">MSD “graduation” at Infantry School</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">11th Aug 2020</span></span>
</div>
</div>
</div>
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/security/national-security/insurgents-seize-mozambique-port-in-gas-rich-region-local-media-say/" title="Insurgents seize Mozambique port in gas-rich region, local media say" class="wpp-post-title" target="_self">Insurgents seize Mozambique port in gas-rich region, local media say</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">13th Aug 2020</span></span>
</div>
</div>
</div>
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/aerospace/unmanned-aerial-vehicles/us-senators-want-to-block-drone-sales-to-saudis/" title="US senators want to block drone sales to Saudis" class="wpp-post-title" target="_self">US senators want to block drone sales to Saudis</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">7th Aug 2020</span></span>
</div>
</div>
</div>
</div>
</aside>
<aside class="td_block_template_1 extendedwopts-hide extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//www.defenceweb.co.za/revive/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="383" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins> </div>
</p></div>
</div>
</div>
</aside><aside class="td_block_template_1 extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//www.defenceweb.co.za/revive/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-visible-phone">
<ins data-revive-zoneid="568" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins> </div>
</p></div>
</div>
</div>
</aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_6_5f3688df4177c_rand td-pb-border-top company_news td_block_template_1 tdc-no-posts td-column-1 td_block_padding" data-td-block-uid="td_uid_6_5f3688df4177c"><script>var block_td_uid_6_5f3688df4177c = new tdBlock();
block_td_uid_6_5f3688df4177c.id = "td_uid_6_5f3688df4177c";
block_td_uid_6_5f3688df4177c.atts = '{"custom_title":"COMPANY NEWS","custom_url":"http:\/\/www.defenceweb.co.za\/virtual-press-offices\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"company_news","post_ids":"","category_id":"94444","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"alphabetical_order","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_8_widget-4":{"id_base":"td_block_8_widget-4","visibility":{"main":"","options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"roles":{"state":""},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget td_uid_6_5f3688df4177c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5f3688df4177c_rand","tdc_css_class_style":"td_uid_6_5f3688df4177c_rand_style"}';
block_td_uid_6_5f3688df4177c.td_column_number = "1";
block_td_uid_6_5f3688df4177c.block_type = "td_block_8";
block_td_uid_6_5f3688df4177c.post_count = "0";
block_td_uid_6_5f3688df4177c.found_posts = "0";
block_td_uid_6_5f3688df4177c.header_color = "#";
block_td_uid_6_5f3688df4177c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f3688df4177c.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_6_5f3688df4177c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.defenceweb.co.za/virtual-press-offices/" class="td-pulldown-size">COMPANY NEWS</a></h4></div><div id=td_uid_6_5f3688df4177c class="td_block_inner"></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.aerospaceafrica.tv/" style="border:0px #ffffff none;" name="AerospaceAfricaTV" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="320px" width="100%" allowfullscreen></iframe></div></aside><aside class="td_block_template_1 extendedwopts-hide extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//www.defenceweb.co.za/revive/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="460" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins> </div>
</p></div>
</div>
</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Latest Comments</span></h4><div class="textwidget custom-html-widget"><ul class="dsq-widget-list custom"><li class="dsq-widget-item"><a class="dsq-widget-user" href="https://disqus.com/by/disqus_y2tY1MdAEf/">OLD SCHOOL</a>
<span class="dsq-widget-comment">As usual the SA government is in the dark. SAPS crime intelligence is either not functioning properly or the overall intelligence capacity is zero....</span>
<p class="dsq-widget-meta"><a href="https://www.defenceweb.co.za/featured/sa-needs-to-wake-up-to-fight-against-islamic-state/">SA needs to wake up to fight against Islamic State</a>&nbsp;·&nbsp;
<a href="https://www.defenceweb.co.za/featured/sa-needs-to-wake-up-to-fight-against-islamic-state/#comment-5030166509" target="_blank" rel="noopener noreferrer">31 minutes ago</a>
</p><li class="dsq-widget-item"><a class="dsq-widget-user" href="https://disqus.com/by/PeddleDavid/">PeddleDavid</a>
<span class="dsq-widget-comment">Jasmine Opperman was NIA before, not SAPS if I am not mistaken.</span>
<p class="dsq-widget-meta"><a href="https://www.defenceweb.co.za/featured/sa-needs-to-wake-up-to-fight-against-islamic-state/">SA needs to wake up to fight against Islamic State</a>&nbsp;·&nbsp;
<a href="https://www.defenceweb.co.za/featured/sa-needs-to-wake-up-to-fight-against-islamic-state/#comment-5030137184" target="_blank" rel="noopener noreferrer">an hour ago</a>
</p><li class="dsq-widget-item"><a class="dsq-widget-user" href="https://disqus.com/by/davidpeddle/">DAVID PEDDLE</a>
<span class="dsq-widget-comment">No it is deliberately that many!</span>
<p class="dsq-widget-meta"><a href="https://www.defenceweb.co.za/sa-defence/sa-defence-sa-defence/msd-graduation-at-infantry-school/">MSD “graduation” at Infantry School</a>&nbsp;·&nbsp;
<a href="https://www.defenceweb.co.za/sa-defence/sa-defence-sa-defence/msd-graduation-at-infantry-school/#comment-5029170622" target="_blank" rel="noopener noreferrer">19 hours ago</a>
</p><li class="dsq-widget-item"><a class="dsq-widget-user" href="https://disqus.com/by/dan_roley/">Dan Roley</a>
<span class="dsq-widget-comment">Jasmine Opperman is a Jihadi.
you have been Seriously Fooled.
Fact check her thru Screens using False Intell. I did.
She is a Jihadi 🔥
Fact.
use...</span>
<p class="dsq-widget-meta"><a href="https://www.defenceweb.co.za/featured/south-africa-must-beware-of-terrorism-in-mozambique/">South Africa must beware of terrorism in Mozambique</a>&nbsp;·&nbsp;
<a href="https://www.defenceweb.co.za/featured/south-africa-must-beware-of-terrorism-in-mozambique/#comment-5028990714" target="_blank" rel="noopener noreferrer">22 hours ago</a>
</p><li class="dsq-widget-item"><a class="dsq-widget-user" href="https://disqus.com/by/disqus_y2tY1MdAEf/">OLD SCHOOL</a>
<span class="dsq-widget-comment">Obviously it will be moved. With unemployment being one of the biggest issues in SA, crime pays and as you said, 20 labourers will be able to remove...</span>
<p class="dsq-widget-meta"><a href="https://www.defenceweb.co.za/featured/rock-border-barriers-being-replaced-by-more-permanent-infrastructure/">Rock border barriers being replaced by more permanent infrastructure</a>&nbsp;·&nbsp;
<a href="https://www.defenceweb.co.za/featured/rock-border-barriers-being-replaced-by-more-permanent-infrastructure/#comment-5028950889" target="_blank" rel="noopener noreferrer">22 hours ago</a>
</p></ul></div></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_7_5f3688df42e5b_rand td-pb-border-top default-sidebar-columns td_block_template_1 td-column-1" data-td-block-uid="td_uid_7_5f3688df42e5b">
<style>
.td-theme-wrap .td_uid_7_5f3688df42e5b_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .td-subcat-item .td-cur-simple-item {
                color: #6f2121;
            }

            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .block-title > *,
            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #6f2121;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5f3688df42e5b_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .block-title {
                border-color: #6f2121;
            }

            
            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .td-instagram-user a {
                color: #0269b3;
            }

            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .td-load-more-wrap a:hover {
                background-color: #0269b3;
                border-color: #0269b3;
            }

            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .td-read-more a,
            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5f3688df42e5b_rand .td-post-category,
            .td-theme-wrap .td_uid_7_5f3688df42e5b_rand .td-post-category:hover {
                background-color: #0269b3;
            }
</style><script>var block_td_uid_7_5f3688df42e5b = new tdBlock();
block_td_uid_7_5f3688df42e5b.id = "td_uid_7_5f3688df42e5b";
block_td_uid_7_5f3688df42e5b.atts = '{"custom_title":"COLUMNS","custom_url":"http:\/\/www.defenceweb.co.za\/category\/editorial\/editor-column","block_template_id":"","header_color":"#6f2121","header_text_color":"#","accent_text_color":"#0269b3","m10_tl":"","m10_el":"","limit":"1","offset":"","el_class":"default-sidebar-columns","post_ids":"","category_id":"45","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_11_widget-3":{"id_base":"td_block_11_widget-3","visibility":{"main":"","options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"roles":{"state":""},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget td_uid_7_5f3688df42e5b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5f3688df42e5b_rand","tdc_css_class_style":"td_uid_7_5f3688df42e5b_rand_style"}';
block_td_uid_7_5f3688df42e5b.td_column_number = "1";
block_td_uid_7_5f3688df42e5b.block_type = "td_block_11";
block_td_uid_7_5f3688df42e5b.post_count = "1";
block_td_uid_7_5f3688df42e5b.found_posts = "305";
block_td_uid_7_5f3688df42e5b.header_color = "#6f2121";
block_td_uid_7_5f3688df42e5b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f3688df42e5b.max_num_pages = "305";
tdBlocksArray.push(block_td_uid_7_5f3688df42e5b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.defenceweb.co.za/category/editorial/editor-column" class="td-pulldown-size">COLUMNS</a></h4></div><div id=td_uid_7_5f3688df42e5b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/editorial/editor-column/question-for-public-works-and-infrastructure-minister-uses-defenceweb-information/" rel="bookmark" class="td-image-wrap" title="Question for Public Works and Infrastructure Minister uses defenceWeb information"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  width="218" height="150" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/editorial/editor-column/question-for-public-works-and-infrastructure-minister-uses-defenceweb-information/" rel="bookmark" title="Question for Public Works and Infrastructure Minister uses defenceWeb information">Question for Public Works and Infrastructure Minister uses defenceWeb information</a></h3> <div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editorial/editor-column/" class="td-post-category">Editor Column</a> <span class='td-post-author-name'>Kim Helfrich</span> - <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-14T12:24:46+00:00">14th Jul 2020</time></span> </div>
<div class="td-excerpt">
Public Works and Infrastructure Minister Patricia de Lille’s R37 million Beit Bridge fence upgrade as part of government efforts to prevent the spread of... </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 morecolumns widget widget_text"> <div class="textwidget"><p><span style="font-weight: bold; font-size: 14px;">More Columns</span></p>
</div>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_5f3688df43fc6_rand td-pb-border-top columns-4stories td_block_template_1 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_8_5f3688df43fc6"><script>var block_td_uid_8_5f3688df43fc6 = new tdBlock();
block_td_uid_8_5f3688df43fc6.id = "td_uid_8_5f3688df43fc6";
block_td_uid_8_5f3688df43fc6.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"4","offset":"1","el_class":"columns-4stories","post_ids":"","category_id":"45","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_9_widget-7":{"id_base":"td_block_9_widget-7","visibility":{"main":"","options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"roles":{"state":""},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget td_uid_8_5f3688df43fc6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5f3688df43fc6_rand","tdc_css_class_style":"td_uid_8_5f3688df43fc6_rand_style"}';
block_td_uid_8_5f3688df43fc6.td_column_number = "1";
block_td_uid_8_5f3688df43fc6.block_type = "td_block_9";
block_td_uid_8_5f3688df43fc6.post_count = "4";
block_td_uid_8_5f3688df43fc6.found_posts = "305";
block_td_uid_8_5f3688df43fc6.header_color = "#";
block_td_uid_8_5f3688df43fc6.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f3688df43fc6.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_8_5f3688df43fc6);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5f3688df43fc6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/editorial/editor-column/coronavirus-shows-why-the-sandf-needs-to-be-adequately-funded/" rel="bookmark" title="Coronavirus shows why the SANDF needs to be adequately funded">Coronavirus shows why the SANDF needs to be adequately funded</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editorial/editor-column/" class="td-post-category">Editor Column</a> <span class='td-post-author-name'>Guy Martin</span> - <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T14:21:24+00:00">30th Mar 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/editorial/editor-column/presidential-pep-talk-on-armed-forces-day/" rel="bookmark" title="Presidential pep talk on Armed Forces Day">Presidential pep talk on Armed Forces Day</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editorial/editor-column/" class="td-post-category">Editor Column</a> <span class='td-post-author-name'>defenceWeb</span> - <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-24T09:12:50+00:00">24th Feb 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/editorial/editor-column/sona-doesnt-do-defence/" rel="bookmark" title="SONA doesn’t do defence">SONA doesn’t do defence</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editorial/editor-column/" class="td-post-category">Editor Column</a> <span class='td-post-author-name'>Kim Helfrich</span> - <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T09:02:35+00:00">14th Feb 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/uncategorised/caf-goes-diplomatic-in-his-prestige-day-address/" rel="bookmark" title="CAF goes diplomatic in his Prestige Day address">CAF goes diplomatic in his Prestige Day address</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editorial/editor-column/" class="td-post-category">Editor Column</a> <span class='td-post-author-name'>The Editor</span> - <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T11:23:01+00:00">3rd Feb 2020</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_8 td_block_widget td_uid_9_5f3688df45335_rand td-pb-border-top book-reviews-column td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5f3688df45335">
<style>
.td-theme-wrap .td_uid_9_5f3688df45335_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_9_5f3688df45335_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_9_5f3688df45335_rand .td-subcat-item .td-cur-simple-item {
                color: #29601e;
            }

            .td-theme-wrap .td_uid_9_5f3688df45335_rand .block-title > *,
            .td-theme-wrap .td_uid_9_5f3688df45335_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #29601e;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5f3688df45335_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_9_5f3688df45335_rand .block-title {
                border-color: #29601e;
            }

            
            .td-theme-wrap .td_uid_9_5f3688df45335_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_9_5f3688df45335_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_9_5f3688df45335_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_9_5f3688df45335_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_9_5f3688df45335_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_9_5f3688df45335_rand .td-instagram-user a {
                color: #005D9B;
            }

            .td-theme-wrap .td_uid_9_5f3688df45335_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_9_5f3688df45335_rand .td-load-more-wrap a:hover {
                background-color: #005D9B;
                border-color: #005D9B;
            }

            .td-theme-wrap .td_uid_9_5f3688df45335_rand .td-read-more a,
            .td-theme-wrap .td_uid_9_5f3688df45335_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_9_5f3688df45335_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_9_5f3688df45335_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5f3688df45335_rand .td-post-category,
            .td-theme-wrap .td_uid_9_5f3688df45335_rand .td-post-category:hover {
                background-color: #005D9B;
            }
</style><script>var block_td_uid_9_5f3688df45335 = new tdBlock();
block_td_uid_9_5f3688df45335.id = "td_uid_9_5f3688df45335";
block_td_uid_9_5f3688df45335.atts = '{"custom_title":"BOOK REVIEWS","custom_url":"http:\/\/www.defenceweb.co.za\/category\/resources\/book-reviews","block_template_id":"","header_color":"#29601e","header_text_color":"#","accent_text_color":"#005D9B","m7_tl":"","limit":"5","offset":"","el_class":"book-reviews-column","post_ids":"","category_id":"41","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_8_widget-3":{"id_base":"td_block_8_widget-3","visibility":{"main":"","options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"roles":{"state":""},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget td_uid_9_5f3688df45335_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5f3688df45335_rand","tdc_css_class_style":"td_uid_9_5f3688df45335_rand_style"}';
block_td_uid_9_5f3688df45335.td_column_number = "1";
block_td_uid_9_5f3688df45335.block_type = "td_block_8";
block_td_uid_9_5f3688df45335.post_count = "5";
block_td_uid_9_5f3688df45335.found_posts = "188";
block_td_uid_9_5f3688df45335.header_color = "#29601e";
block_td_uid_9_5f3688df45335.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f3688df45335.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_9_5f3688df45335);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.defenceweb.co.za/category/resources/book-reviews" class="td-pulldown-size">BOOK REVIEWS</a></h4></div><div id=td_uid_9_5f3688df45335 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/resources/book-reviews/book-review-mad-mike-hoare-the-legend/" rel="bookmark" class="td-image-wrap" title="Book review: Mad Mike Hoare – the Legend"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Book review: Mad Mike Hoare – the Legend" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/resources/book-reviews/Mad_Mike_Hoare_cover-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Book review: Mad Mike Hoare – the Legend" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/resources/book-reviews/Mad_Mike_Hoare_cover-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/resources/book-reviews/book-review-mad-mike-hoare-the-legend/" rel="bookmark" title="Book review: Mad Mike Hoare – the Legend">Book review: Mad Mike Hoare – the Legend</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-27T17:02:27+00:00">27th Feb 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/resources/book-reviews/book-review-ratels-on-the-lomba-the-story-of-charlie-squadron/" rel="bookmark" class="td-image-wrap" title="Book Review:  Ratels on the Lomba. The Story of Charlie Squadron"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Book Review:  Ratels on the Lomba. The Story of Charlie Squadron" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/Documents-Files/Ratels_on_the_Lomba-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Book Review:  Ratels on the Lomba. The Story of Charlie Squadron" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/Documents-Files/Ratels_on_the_Lomba-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/resources/book-reviews/book-review-ratels-on-the-lomba-the-story-of-charlie-squadron/" rel="bookmark" title="Book Review:  Ratels on the Lomba. The Story of Charlie Squadron">Book Review:  Ratels on the Lomba. The Story of Charlie Squadron</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-04T13:12:43+00:00">4th Feb 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/resources/book-reviews/book-review-uiters-geheim-en-ander-anekdotes/" rel="bookmark" class="td-image-wrap" title="Book review: Uiters Geheim en Ander Anekdotes"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Book review: Uiters Geheim en Ander Anekdotes" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/resources/book-reviews/Uiters_Geheim_cover_350-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Book review: Uiters Geheim en Ander Anekdotes" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/resources/book-reviews/Uiters_Geheim_cover_350-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/resources/book-reviews/book-review-uiters-geheim-en-ander-anekdotes/" rel="bookmark" title="Book review: Uiters Geheim en Ander Anekdotes">Book review: Uiters Geheim en Ander Anekdotes</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-13T14:47:19+00:00">13th Aug 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/resources/book-reviews/book-review-operation-relentless-the-worlds-most-wanted-criminal-the-elite-forces-hunt-to-catch-him/" rel="bookmark" class="td-image-wrap" title="Book review: Operation Relentless – The world&#8217;s Most Wanted Criminal; The Elite Forces Hunt to Catch Him"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Book review: Operation Relentless – The world&#8217;s Most Wanted Criminal; The Elite Forces Hunt to Catch Him" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/resources/book-reviews/Operation_Relentless_450-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Book review: Operation Relentless – The world&#8217;s Most Wanted Criminal; The Elite Forces Hunt to Catch Him" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/resources/book-reviews/Operation_Relentless_450-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/resources/book-reviews/book-review-operation-relentless-the-worlds-most-wanted-criminal-the-elite-forces-hunt-to-catch-him/" rel="bookmark" title="Book review: Operation Relentless – The world&#8217;s Most Wanted Criminal; The Elite Forces Hunt to Catch Him">Book review: Operation Relentless – The world&#8217;s Most Wanted Criminal; The...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-26T10:55:20+00:00">26th Jul 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/resources/book-reviews/wings-over-langebaanweg-stories-from-a-south-african-air-force-base/" rel="bookmark" class="td-image-wrap" title="Wings over Langebaanweg. Stories from a South African Air Force Base"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Wings over Langebaanweg. Stories from a South African Air Force Base" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/resources/book-reviews/Wings_over_Langebaanweb_350-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Wings over Langebaanweg. Stories from a South African Air Force Base" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/resources/book-reviews/Wings_over_Langebaanweb_350-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/resources/book-reviews/wings-over-langebaanweg-stories-from-a-south-african-air-force-base/" rel="bookmark" title="Wings over Langebaanweg. Stories from a South African Air Force Base">Wings over Langebaanweg. Stories from a South African Air Force Base</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T09:26:08+00:00">25th Jul 2017</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>FOLLOW US</span></h4><div class="textwidget custom-html-widget"><aside>
<span>
<a target="_blank" href="https://www.facebook.com/defenceWeb/" title="Facebook" rel="noopener noreferrer"><img style="height:36px;padding: 0 10px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.defenceweb.co.za/wp-content/uploads/banners/sm-facebook.png"><noscript><img style="height:36px;padding: 0 10px;" src="https://www.defenceweb.co.za/wp-content/uploads/banners/sm-facebook.png"></noscript></a>
</span>
<span>
<a target="_blank" href="https://www.instagram.com/defenceWeb/" title="Instagram" rel="noopener noreferrer"><img style="height:36px;padding: 0 10px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.defenceweb.co.za/wp-content/uploads/banners/sm-instagram.png"><noscript><img style="height:36px;padding: 0 10px;" src="https://www.defenceweb.co.za/wp-content/uploads/banners/sm-instagram.png"></noscript></a>
</span>
<span>
<a target="_blank" href="http://www.twitter.com/defenceweb_Afr" title="Twitter" rel="noopener noreferrer"><img style="height:36px;padding: 0 10px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.defenceweb.co.za/wp-content/uploads/banners/sm-twitter.png"><noscript><img style="height:36px;padding: 0 10px;" src="https://www.defenceweb.co.za/wp-content/uploads/banners/sm-twitter.png"></noscript></a>
</span>
<span>
<a target="_blank" href="https://www.linkedin.com/company/defenceweb/" title="LinkedIn" rel="noopener noreferrer"><img style="height:36px;padding: 0 10px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.defenceweb.co.za/wp-content/uploads/banners/sm-linkedin.png"><noscript><img style="height:36px;padding: 0 10px;" src="https://www.defenceweb.co.za/wp-content/uploads/banners/sm-linkedin.png"></noscript></a>
</span>
<span>
<a target="_blank" href="https://www.youtube.com/channel/UCqQ5XoAJdMpjYDRWDBlI97Q" title="YouTube" rel="noopener noreferrer"><img style="height:36px;padding: 0 10px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.defenceweb.co.za/wp-content/uploads/banners/sm-youtube.png"><noscript><img style="height:36px;padding: 0 10px;" src="https://www.defenceweb.co.za/wp-content/uploads/banners/sm-youtube.png"></noscript></a>
</span>
</aside></div></aside> </div>
</div>
</div> 
</div> 
</div> 
<aside class="widget_text td_block_template_1 site-sponsors widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="td_uid_32_5c33d15319605" class="tdc-row stretch_row_content td-stretch-content">
<div class="vc_row td_uid_98_5c33d1531960b_rand  wpb_row td-pb-row">
<div class="vc_column td_uid_99_5c33d153197cc_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper">
<div class="td_block_wrap td_block_title td_uid_100_5c33d15319c40_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_100_5c33d15319c40">
<h4 class="block-title td-block-title"><span class="td-pulldown-size">SITE SPONSORS</span></h4>
<div class="td_mod_wrap"></div>
</div>
</div>
</div>
</div>
</div>
<div id="td_uid_34_5c33d15319edc" class="tdc-row stretch_row_content td-stretch-content">
<div class="vc_row td_uid_101_5c33d15319ee1_rand  wpb_row td-pb-row tdc-row-content-vert-center">
<div class="vc_column td_uid_102_5c33d1531a0a7_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper">
<div class="tdm_block td_block_wrap tdm_block_client td_uid_103_5c33d1531a55b_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_103_5c33d1531a55b"><a href='http://www.defenceweb.co.za/revive/www/delivery/ck.php?zoneid=575' target='_blank' rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border='0' alt='' data-lazy-src="https://www.defenceweb.co.za/revive/www/delivery/avw.php?zoneid=575&amp;cb=123456" /><noscript><img src='https://www.defenceweb.co.za/revive/www/delivery/avw.php?zoneid=575&amp;cb=123456' border='0' alt='' /></noscript></a></div>
<div class="tdm_block td_block_wrap tdm_block_client td_uid_104_5c33d1531b8cc_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_104_5c33d1531b8cc"><a href='http://www.defenceweb.co.za/revive/www/delivery/ck.php?zoneid=576' target='_blank' rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border='0' alt='' data-lazy-src="https://www.defenceweb.co.za/revive/www/delivery/avw.php?zoneid=576&amp;cb=234567" /><noscript><img src='https://www.defenceweb.co.za/revive/www/delivery/avw.php?zoneid=576&amp;cb=234567' border='0' alt='' /></noscript></a></div>
<div class="tdm_block td_block_wrap tdm_block_client td_uid_105_5c33d1531cb1a_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_105_5c33d1531cb1a"><a href='http://www.defenceweb.co.za/revive/www/delivery/ck.php?zoneid=577' target='_blank' rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border='0' alt='' data-lazy-src="https://www.defenceweb.co.za/revive/www/delivery/avw.php?zoneid=577&amp;cb=345678" /><noscript><img src='https://www.defenceweb.co.za/revive/www/delivery/avw.php?zoneid=577&amp;cb=345678' border='0' alt='' /></noscript></a></div>
<div class="tdm_block td_block_wrap tdm_block_client td_uid_106_5c33d1531cb1a_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_106_5c33d1531cb1a"><a href='http://www.defenceweb.co.za/revive/www/delivery/ck.php?zoneid=578' target='_blank' rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border='0' alt='' data-lazy-src="https://www.defenceweb.co.za/revive/www/delivery/avw.php?zoneid=578&amp;cb=456789" /><noscript><img src='https://www.defenceweb.co.za/revive/www/delivery/avw.php?zoneid=578&amp;cb=456789' border='0' alt='' /></noscript></a></div>
<div class="tdm_block td_block_wrap tdm_block_client td_uid_107_5c33d1531ee63_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_107_5c33d1531ee63"><a href='http://www.defenceweb.co.za/revive/www/delivery/ck.php?zoneid=579' target='_blank' rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border='0' alt='' data-lazy-src="https://www.defenceweb.co.za/revive/www/delivery/avw.php?zoneid=579&amp;cb=567890" /><noscript><img src='https://www.defenceweb.co.za/revive/www/delivery/avw.php?zoneid=579&amp;cb=567890' border='0' alt='' /></noscript></a></div>
</div>
</div>
</div>
</div></div></aside>

<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>CONTACT DETAILS</span></h4><div class="textwidget custom-html-widget"><aside class="footer-logo-wrap"><a href="https://www.defenceweb.co.za/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" data-retina="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_560x192_white.png" alt="defenceWeb" title="defenceWeb - Africa\'s leading defence news portal" width="100%" data-lazy-src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_280x96_white.png"><noscript><img class="td-retina-data" src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_280x96_white.png" data-retina="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_560x192_white.png" alt="defenceWeb" title="defenceWeb - Africa\'s leading defence news portal" width="100%"></noscript></a></aside>
<p><i class="fa fa-home"></i> 326 Rivonia Boulevard<br>Rivonia, Johannesburg<br>Gauteng<br>2128<br>Republic of South Africa</p>
<p><i class="fa fa-phone"></i> +27 (0)11 807 3294<br><i class="fa fa-fax"></i> +27 (0)11 807 2020</p>
<p>Editorial Enquiries:<br><i class="fa fa-envelope"></i> <strong><a href="/cdn-cgi/l/email-protection#bbdedfd2cfd4c9fbdfdeddded5d8deccded995d8d495c1da"><span class="__cf_email__" data-cfemail="a2c7c6cbd6cdd0e2c6c7c4c7ccc1c7d5c7c08cc1cd8cd8c3">[email&#160;protected]</span></a></strong></p>
<p>Sales Enquiries:<br><i class="fa fa-envelope"></i> <strong><a href="/cdn-cgi/l/email-protection#7605171a13053612131013181513011314581519580c17"><span class="__cf_email__" data-cfemail="cebdafa2abbd8eaaaba8aba0adabb9abace0ada1e0b4af">[email&#160;protected]</span></a></strong></p></div></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>NAVIGATION</span></h4><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-76254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-76254"><a href="https://www.defenceweb.co.za/">Home</a></li>
<li id="menu-item-76280" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76280"><a href="https://www.defenceweb.co.za/about-us/">About Us</a></li>
<li id="menu-item-76253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76253"><a href="https://www.defenceweb.co.za/portals-menu/">Portals</a></li>
<li id="menu-item-76256" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76256"><a href="https://www.defenceweb.co.za/news-by-country-menu/">News By Country</a></li>
<li id="menu-item-76255" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76255"><a href="https://www.defenceweb.co.za/virtual-press-offices-menu/">Virtual Press Offices</a></li>
<li id="menu-item-81451" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81451"><a href="https://www.defenceweb.co.za/category/galleries/gallery/">Gallery</a></li>
<li id="menu-item-76263" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76263"><a href="https://www.defenceweb.co.za/contact/">Contact Us</a></li>
<li id="menu-item-92840" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92840"><a href="https://www.defenceweb.co.za/copyright/">Copyright</a></li>
</ul></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/defenceWeb/" title="Facebook" rel="noopener noreferrer">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/DEFENCEWEB/" title="Instagram" rel="noopener noreferrer"> <i class="td-icon-font td-icon-instagram"></i></a></span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/defenceweb_Afr" title="Twitter" rel="noopener noreferrer">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/defenceweb/" title="LinkedIn" rel="noopener noreferrer">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#751b10020635111013101b16100210175b161a5b0f14" title="Mail" rel="noopener noreferrer">
<i class="td-icon-font td-icon-mail"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCqQ5XoAJdMpjYDRWDBlI97Q" title="YouTube" rel="noopener noreferrer">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>
</aside></div></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 subscribe_to_newsletter widget widget_mc4wp_form_widget"><h4 class="block-title"><span>SUBSCRIBE TO THE NEWSLETTER</span></h4><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-76251" method="post" data-id="76251" data-name="Subscribe to the Newsletter"><div class="mc4wp-form-fields"><p>
<label>First Name</label>
<input type="text" name="FNAME" placeholder="Your first name">
</p>
<p>
<label>Last Name</label>
<input type="text" name="LNAME" placeholder="Your last name">
</p>
<p>
<label>Email address: </label>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
<label>Country</label>
<input type="text" name="MMERGE6" placeholder="Your country">
</p>
<p>
<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1597409503" /><input type="hidden" name="_mc4wp_form_id" value="76251" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-76286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76286"><a href="https://www.defenceweb.co.za/advertising-on-defenceweb/">Advertising</a></li>
<li id="menu-item-76283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-76283"><a href="https://www.defenceweb.co.za/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76277"><a href="https://www.defenceweb.co.za/contact/">Contact Us</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; defenceWeb 2019 </div>
</div>
</div>
</div>
</div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7C4N4H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/security/human-security/un-seeks-13-billion-in-humanitarian-funding-for-south-sudan/" rel="bookmark" class="td-image-wrap" title="U.N. seeks $1.3 billion in humanitarian funding for South Sudan"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="U.N. seeks $1.3 billion in humanitarian funding for South Sudan" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/security/human-security/Displaced_people_South_Sudan_400x300-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="U.N. seeks $1.3 billion in humanitarian funding for South Sudan" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/security/human-security/Displaced_people_South_Sudan_400x300-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/security/human-security/un-seeks-13-billion-in-humanitarian-funding-for-south-sudan/" rel="bookmark" title="U.N. seeks $1.3 billion in humanitarian funding for South Sudan">U.N. seeks $1.3 billion in humanitarian funding for South Sudan</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-20T10:26:19+00:00">20th Jan 2016</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/security/human-security/us-navy-seal-killed-in-somalia-raid-on-militant-compound/" rel="bookmark" class="td-image-wrap" title="U.S. Navy SEAL killed in Somalia raid on militant compound"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="U.S. Navy SEAL killed in Somalia raid on militant compound" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/security/human-security/Navy_Seals_400x300_Reuters-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="U.S. Navy SEAL killed in Somalia raid on militant compound" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/security/human-security/Navy_Seals_400x300_Reuters-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/security/human-security/us-navy-seal-killed-in-somalia-raid-on-militant-compound/" rel="bookmark" title="U.S. Navy SEAL killed in Somalia raid on militant compound">U.S. Navy SEAL killed in Somalia raid on militant compound</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T10:50:15+00:00">8th May 2017</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.coronaviruslink a {
    font-weight: bold;
    color: #000;
    font-size: 16px;
    text-decoration-line: blink;
}
@media (max-width: 767px) {
    .td-main-page-wrap {
        padding-top: 2px!important;
    }
}
.AAD2020HOME {
    display: none!important;
}
</style>
<script type="text/javascript">jQuery.fn.firstWord = function() {
  var text = this.text().trim().split(" ");
  var first = text.shift();
  this.html((text.length > 0 ? "<span class='firstWord'>"+ first + "</span> " : first) + text.join(" "));
};


jQuery(".td-page-title").firstWord();
jQuery("header > h1.entry-title").firstWord();</script> <style>
				ul.dsq-widget-list.custom {
    padding: 0!important;
    margin: 0!important;
}
li.dsq-widget-item {
    list-style: none!important;
    margin: 0 0 20px 0!important;
    background: #fff;
    padding: 10px!important;
    border: 1px solid #dedede;
}
list.blue .dsq-widget-user {
    color: #005D9B;
}
.dsq-widget-meta a {
    color: #005D9B;
}
a.dsq-widget-user {
    color: #005D9B;
    font-weight: bold;
}
list.blue .dsq-widget-user {
    color: #005D9B;
}
.dsq-widget-comment {
    display: block;
    font-size: 12px;
}
p.dsq-widget-meta {
    clear: both;
    font-size: 80%;
    padding: 0;
    margin: 0;
}				</style>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"105830 https:\/\/www.defenceweb.co.za\/?p=105830","disqusShortname":"defenceweb","disqusTitle":"Fears of possible serial killer in KZN","disqusUrl":"https:\/\/www.defenceweb.co.za\/security\/human-security\/fears-of-possible-serial-killer-in-kzn\/","postId":"105830"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/disqus-conditional-load/vendor/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"defenceweb"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"105830 https:\/\/www.defenceweb.co.za\/?p=105830","disqusShortname":"defenceweb","disqusTitle":"Fears of possible serial killer in KZN","disqusUrl":"https:\/\/www.defenceweb.co.za\/security\/human-security\/fears-of-possible-serial-killer-in-kzn\/","postId":"105830"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.defenceweb.co.za/wp-content/plugins/disqus-conditional-load/assets/js/public/embed.min.js?ver=11.0.5" data-cfasync="false"></script><script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-includes/js/wp-embed.min.js?ver=d64b96638d3cc6a340a09fc3977fae6f'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[105830]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.defenceweb.co.za/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.defenceweb.co.za/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f3688df7de31"></textarea>
<div id="td_live_css_uid_1_5f3688df7de31" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f3688df7de31');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f3688df7de31");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.defenceweb.co.za/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
</body>
</html>
