<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-ZA"> <!--<![endif]-->
<head>
<title>State security mandate set out - defenceWeb</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.defenceweb.co.za/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.defenceweb.co.za/wp-content/uploads/security/civil-security/Looting_4_Janus_Horn-1.jpg" /><link rel="icon" type="image/png" href="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_favicon.png">

<link rel="canonical" href="https://www.defenceweb.co.za/featured/state-security-mandate-set-out/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="State security mandate set out - defenceWeb" />
<meta property="og:description" content="At the apex of the South African government’s various intelligence operations is the State Security Agency (SSA) – since last August in the portfolio of responsibilities administered and overseen by President Cyril Ramaphosa following the dismissal of Ayanda Dlodlo as State Security Minister. Her departure from Cabinet came in the wake of what is generally [&hellip;]" />
<meta property="og:url" content="https://www.defenceweb.co.za/featured/state-security-mandate-set-out/" />
<meta property="og:site_name" content="defenceWeb" />
<meta property="article:publisher" content="https://www.facebook.com/defenceWeb" />
<meta property="article:published_time" content="2022-08-05T09:45:30+00:00" />
<meta property="og:image" content="https://www.defenceweb.co.za/wp-content/uploads/security/civil-security/Looting_4_Janus_Horn-1.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="960" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Kim Helfrich" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@defenceWeb_Afr" />
<meta name="twitter:site" content="@defenceWeb_Afr" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Kim Helfrich" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.defenceweb.co.za/#organization","name":"defenceWeb","url":"https://www.defenceweb.co.za/","sameAs":["https://www.instagram.com/DEFENCEWEB/","https://www.linkedin.com/company/defenceweb/","https://www.youtube.com/channel/UCqQ5XoAJdMpjYDRWDBlI97Q","https://www.facebook.com/defenceWeb","https://twitter.com/defenceWeb_Afr"],"logo":{"@type":"ImageObject","inLanguage":"en-ZA","@id":"https://www.defenceweb.co.za/#/schema/logo/image/","url":"https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/500x500.jpg","contentUrl":"https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/500x500.jpg","width":500,"height":500,"caption":"defenceWeb"},"image":{"@id":"https://www.defenceweb.co.za/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.defenceweb.co.za/#website","url":"https://www.defenceweb.co.za/","name":"defenceWeb","description":"Africa&#039;s leading defence news portal","publisher":{"@id":"https://www.defenceweb.co.za/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.defenceweb.co.za/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-ZA"},{"@type":"ImageObject","inLanguage":"en-ZA","@id":"https://www.defenceweb.co.za/featured/state-security-mandate-set-out/#primaryimage","url":"https://www.defenceweb.co.za/wp-content/uploads/security/civil-security/Looting_4_Janus_Horn-1.jpg","contentUrl":"https://www.defenceweb.co.za/wp-content/uploads/security/civil-security/Looting_4_Janus_Horn-1.jpg","width":720,"height":960,"caption":"Looting aftermath following violent unrest in KwaZulu-Natal."},{"@type":"WebPage","@id":"https://www.defenceweb.co.za/featured/state-security-mandate-set-out/#webpage","url":"https://www.defenceweb.co.za/featured/state-security-mandate-set-out/","name":"State security mandate set out - defenceWeb","isPartOf":{"@id":"https://www.defenceweb.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.defenceweb.co.za/featured/state-security-mandate-set-out/#primaryimage"},"datePublished":"2022-08-05T09:45:30+00:00","dateModified":"2022-08-05T09:45:30+00:00","breadcrumb":{"@id":"https://www.defenceweb.co.za/featured/state-security-mandate-set-out/#breadcrumb"},"inLanguage":"en-ZA","potentialAction":[{"@type":"ReadAction","target":["https://www.defenceweb.co.za/featured/state-security-mandate-set-out/"]}]},{"@type":"BreadcrumbList","@id":"https://www.defenceweb.co.za/featured/state-security-mandate-set-out/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.defenceweb.co.za/"},{"@type":"ListItem","position":2,"name":"State security mandate set out"}]},{"@type":"Article","@id":"https://www.defenceweb.co.za/featured/state-security-mandate-set-out/#article","isPartOf":{"@id":"https://www.defenceweb.co.za/featured/state-security-mandate-set-out/#webpage"},"author":{"name":"Kim Helfrich","@id":"https://www.defenceweb.co.za/#/schema/person/842511cb86b867fdf2858417fdba9c61"},"headline":"State security mandate set out","datePublished":"2022-08-05T09:45:30+00:00","dateModified":"2022-08-05T09:45:30+00:00","mainEntityOfPage":{"@id":"https://www.defenceweb.co.za/featured/state-security-mandate-set-out/#webpage"},"wordCount":461,"commentCount":1,"publisher":{"@id":"https://www.defenceweb.co.za/#organization"},"image":{"@id":"https://www.defenceweb.co.za/featured/state-security-mandate-set-out/#primaryimage"},"thumbnailUrl":"https://www.defenceweb.co.za/wp-content/uploads/security/civil-security/Looting_4_Janus_Horn-1.jpg","keywords":["Cyril Ramaphosa","South Africa","State Security Agency"],"articleSection":["Featured","National Security"],"inLanguage":"en-ZA","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.defenceweb.co.za/featured/state-security-mandate-set-out/#respond"]}]},{"@type":"Person","@id":"https://www.defenceweb.co.za/#/schema/person/842511cb86b867fdf2858417fdba9c61","name":"Kim Helfrich","image":{"@type":"ImageObject","inLanguage":"en-ZA","@id":"https://www.defenceweb.co.za/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/82e6b7cb411687a936912e33f073533e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/82e6b7cb411687a936912e33f073533e?s=96&d=mm&r=g","caption":"Kim Helfrich"},"url":"https://www.defenceweb.co.za/author/kim-helfrich/"}]}</script>

<link rel='dns-prefetch' href='//www.defenceweb.co.za' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="defenceWeb &raquo; Feed" href="https://www.defenceweb.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="defenceWeb &raquo; Comments Feed" href="https://www.defenceweb.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="defenceWeb &raquo; State security mandate set out Comments Feed" href="https://www.defenceweb.co.za/featured/state-security-mandate-set-out/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css' href='https://www.defenceweb.co.za/wp-content/plugins/formidable/css/formidableforms.css?ver=8242340' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.defenceweb.co.za/wp-includes/css/dashicons.min.css?ver=2219d1c362fe5d2fa2678c588282589f' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://www.defenceweb.co.za/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.defenceweb.co.za/wp-includes/css/dist/block-library/style.min.css?ver=2219d1c362fe5d2fa2678c588282589f' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://www.defenceweb.co.za/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mnmwp-frontend-css-css' href='https://www.defenceweb.co.za/wp-content/plugins/multilevel-navigation-menu/assets/css/mnmwp-front.css?ver=1.0.1' type='text/css' media='' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://www.defenceweb.co.za/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.defenceweb.co.za/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css' href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ari-fancybox-css' href='https://www.defenceweb.co.za/wp-content/plugins/ari-fancy-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.defenceweb.co.za/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.defenceweb.co.za/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.defenceweb.co.za/wp-content/themes/Newspaper-child/style.css?ver=9.2.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/multilevel-navigation-menu/assets/js/mnmwp-front.js?ver=1.0.1' id='mnmwp-frontend-js-js'></script>
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.defenceweb.co.za\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"133954","token":"c94ac1831a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2' id='wpp-js-js'></script>
<script type='text/javascript' id='ari-fancybox-js-extra'>
/* <![CDATA[ */
var ARI_FANCYBOX = {"lightbox":{"backFocus":false,"trapFocus":false,"thumbs":{"hideOnClose":false},"touch":{"vertical":true,"momentum":true},"buttons":["slideShow","fullScreen","thumbs","close"],"lang":"custom","i18n":{"custom":{"PREV":"Previous","NEXT":"Next","PLAY_START":"Start slideshow (P)","PLAY_STOP":"Stop slideshow (P)","FULL_SCREEN":"Full screen (F)","THUMBS":"Thumbnails (G)","CLOSE":"Close (Esc)","ERROR":"The requested content cannot be loaded. <br\/> Please try again later."}}},"convert":{"pdf":{"convert":true}},"viewers":{"pdfjs":{"url":"https:\/\/www.defenceweb.co.za\/wp-content\/plugins\/ari-fancy-lightbox\/assets\/pdfjs\/web\/viewer.html"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/ari-fancy-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=1.3.9' id='ari-fancybox-js'></script>
<link rel="https://api.w.org/" href="https://www.defenceweb.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://www.defenceweb.co.za/wp-json/wp/v2/posts/133954" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.defenceweb.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.defenceweb.co.za/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.defenceweb.co.za/?p=133954' />
<link rel="alternate" type="application/json+oembed" href="https://www.defenceweb.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.defenceweb.co.za%2Ffeatured%2Fstate-security-mandate-set-out%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.defenceweb.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.defenceweb.co.za%2Ffeatured%2Fstate-security-mandate-set-out%2F&#038;format=xml" />
<style type="text/css">BODY .fancybox-container{z-index:200000}BODY .fancybox-is-open .fancybox-bg{opacity:0.87}BODY .fancybox-bg {background-color:#0f0f11}BODY .fancybox-thumbs {background-color:#ffffff}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.defenceweb.co.za\/wp-admin\/","wpRestNonce":"c94ac1831a","wpRestUrl":"https:\/\/www.defenceweb.co.za\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>

<script data-no-minify="1" async src="https://www.defenceweb.co.za/wp-content/cache/busting/1/gtm-9fe1e49d455e3d95d6cf5a62ec41f9d8.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-43609648-1');
</script>
<meta name="ahrefs-site-verification" content="4718f3e8434a5f859e21058d15319654cb6beafbcbcf34aae3f6f93a568b6f62">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7C4N4H');</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-09902RGJ66"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-09902RGJ66');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.defenceweb.co.za/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.defenceweb.co.za/category/security/",
                    "name": "Security"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.defenceweb.co.za/category/security/national-security/",
                    "name": "National Security"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.defenceweb.co.za/featured/state-security-mandate-set-out/",
                    "name": "State security mandate set out"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">
			li#wp-admin-bar-enable-jquery-migrate-helper {
	display: none;
}
.td-a-rec.td-a-rec-id-leaderboard-middle div {
    text-align: center;
}
.events-promo {
    background: #f7f4f4;
    border-top: 2px solid #075f9a;
    padding: 10px 16px;
    float: right;
    width: 50%;
    margin: 10px;
}
.events-promo-headline {
    font-size: 20px;
    font-weight: bold!important;
    margin-bottom: 10px;
}
.events-promo div a:hover {
		text-decoration: underline!important;
}
@media (max-width:480px) {
	.events-promo {
		width: 100%;
		margin: 20px 0px;
	}
}
#mc4wp-form-1 label {
    display: none;
}
#mc4wp-form-1 label {
    display: none!important;
}
div#sign-up-for-our-newsletter-header {
    font-size: 18px;
    font-weight: bold;
    color: #005d9b!important;
}

.homepage-event-thumbnail, .homepage-event-thumbnail-image, .homepage-event-thumbnail-title {
    padding: 0!important;
    margin: 0!important;
}

.homepage-df-events div.td_block_title {
    margin-bottom: 26px!important;
}
.homepage-df-events div.homepage-event-thumbnail-image {
    margin-bottom: 4px!important;
}
.homepage-df-events div.tds-button {
    margin-top: 0px;
    text-align: center;
}

.relatedlinksheader {
    background: #ffffff!important;
}
.relatedlinks {
    height: 300px;
	overflow: scroll;
		overflow-x: hidden!important;
    margin-top: -20px;
	padding: 0 10px;
	background:#ffffff!important;
  color: #777;
	font-size: 11px;
}
.relatedlinks a {
	  font-weight: 600;
    font-size: 13px!important;
    display: block;
	padding-right: 4px;
}
.relatedlinks div, .relatedlinks span {
    margin: 5px 0px;
	font-size: 11px!important;
}
.mc4wp-form-fields input[type=text] {
	display: block!important;
}

.joinnewsletter input[type="submit"] {
    background: #005d9b!important;
    width: 100%!important;
    padding: 10px!important;
    text-transform: uppercase!important;
}
.joinnewsletter input[type="submit"]:hover {
    background: #000!important;
}
ul.sf-js-enabled>li>a>i.td-icon-menu-down:before {
    color: #fff!important;
}
.td-main-menu-logo a.td-sticky-mobile img {
    padding: 0px 0;
}


.editors-pick a.td-post-category, .editors-pick .td-post-author-name {
    display: none;
}
.editors-pick .td_module_8 {
    margin-bottom: 8px;
    padding-bottom: 8px;
    border-bottom: 1px solid #ccc;
}
/* Hide More From Author from the Related Post section */
.td_block_related_posts .td-related-right {
display:none !important;
}


@media (min-width: 768px) {
	.color-logo{
		display:none;
	}
	.white-logo{
		display:block;
	}
}
@media (max-width: 767px) {
	.color-logo{
		display:block;
	}
	.white-logo{
		display:none;
	}
}
.td-affix .sf-menu>li>a {
			padding: 0px 18px!important;
			font-size: 14px!important;
	}
@media (max-width: 1018px) {
	.td-affix .sf-menu>li>a {
			padding: 0px 11px!important;
			font-size: 11px!important;
	}
	.sf-menu>li>a {
			padding: 0px 16px!important;
			font-size: 12px!important;
	}
	.top-header-menu li a {
    margin-right: 16px;
	}
}




@media (min-width: 768px) {
	body.category .td_block_big_grid_5 h3.entry-title.td-module-title {
	    font-size: 21px;
	}
	body.category .td_block_big_grid_5 .td-module-meta-info {
	    font-size: 12px;
	}
}
@media (min-width: 1019px) {
	body.category .td_block_big_grid_5 .td-module-meta-info {
	    font-size: 14px;
	}
	body.category .td-excerpt {
	    font-size: 13px;
	    color: #333;
	}
	body.category .td_block_big_grid_5 .td-big-grid-post {
	    width: 33.3%;
	    padding: 5px;
	}
	body.category .td_block_big_grid_5 .td-big-grid-post .td-module-thumb {
	    height: 320px;
	}
	body.category .td_block_big_grid_5 img.entry-thumb.td-animation-stack-type1-2 {
	    width: 340px;
	    height: 340px;
	}
}


body.single .td-post-template-1 .td-post-header .entry-title {
   font-family: Roboto, Helvetica;
   font-weight: 500;
}

body.category div.td-pb-span8.td-main-content div.item-details > h3 > a {
   font-size: 22px;
   font-weight: 700;
}

body.category div.td-main-content-wrap.td-container-wrap div.td-container div.td-main-content div.item-details > div.td-excerpt {
	font-size: 16px;
}

.block-title {
	font-family: Roboto,Helvetica,sans-serif;
	font-weight:bold;
}
.hideme { display:none!important; }
.hidemevideos { display:none!important; }




li.menu-item-133267 > ul.sub-menu > li.menu-item {
    display: inline-grid!important;
    width: auto;
}
li.menu-item-133267 > ul.sub-menu {
    width: 280px;
}		</style>

<style>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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-133954 single-format-standard td-standard-pack state-security-mandate-set-out global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7C4N4H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/defenceWeb" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/DEFENCEWEB/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/defenceweb/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#610f04161221050407040f02041604034f020e4f1b00" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/defenceWeb_Afr" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCqQ5XoAJdMpjYDRWDBlI97Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-129890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-129890"><a href="https://www.defenceweb.co.za/">Home</a></li>
<li id="menu-item-129895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129895"><a href="https://www.defenceweb.co.za/category/sa-defence/sa-defence-sa-defence/">SA Defence</a></li>
<li id="menu-item-129892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129892"><a href="https://www.defenceweb.co.za/category/aerospace/aerospace-aerospace/">Aerospace</a></li>
<li id="menu-item-129893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129893"><a href="https://www.defenceweb.co.za/category/industry/industry-industry/">Industry</a></li>
<li id="menu-item-129896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129896"><a href="https://www.defenceweb.co.za/category/land/land-land/">Land</a></li>
<li id="menu-item-129894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129894"><a href="https://www.defenceweb.co.za/category/sea/sea-sea/">Sea</a></li>
<li id="menu-item-76091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76091"><a href="#">All Sections<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-76092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76092"><a href="https://www.defenceweb.co.za/category/aerospace/aerospace-aerospace/">Aerospace</a></li>
<li id="menu-item-76094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76094"><a href="https://www.defenceweb.co.za/category/security/border-security/">Border Security</a></li>
<li id="menu-item-76096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76096"><a href="https://www.defenceweb.co.za/category/security/civil-security/">Civil Security</a></li>
<li id="menu-item-90001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90001"><a href="https://www.defenceweb.co.za/category/cyber-defence/">Cyber Defence</a></li>
<li id="menu-item-76097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76097"><a href="https://www.defenceweb.co.za/category/joint/diplomacy-a-peace/">Diplomacy &amp; Peace</a></li>
<li id="menu-item-113584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113584"><a href="https://www.defenceweb.co.za/category/events/">Events</a></li>
<li id="menu-item-76098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76098"><a href="https://www.defenceweb.co.za/category/governance/governance-governance/">Governance</a></li>
<li id="menu-item-76099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76099"><a href="https://www.defenceweb.co.za/category/joint/government-affairs/">Speeches, documents &amp; resources</a></li>
<li id="menu-item-76100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76100"><a href="https://www.defenceweb.co.za/category/security/human-security/">Human Security</a></li>
<li id="menu-item-76101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76101"><a href="https://www.defenceweb.co.za/category/industry/industry-industry/">Industry</a></li>
<li id="menu-item-76102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76102"><a href="https://www.defenceweb.co.za/category/daily-news/international-news/">International News</a></li>
<li id="menu-item-76103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76103"><a href="https://www.defenceweb.co.za/category/land/land-land/">Land</a></li>
<li id="menu-item-76104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76104"><a href="https://www.defenceweb.co.za/category/joint/logistics/">Logistics</a></li>
<li id="menu-item-76105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76105"><a href="https://www.defenceweb.co.za/category/security/maritime-security/">Maritime Security</a></li>
<li id="menu-item-76106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76106"><a href="https://www.defenceweb.co.za/category/middle-east/middle-east-middle-east/">Middle East</a></li>
<li id="menu-item-76107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76107"><a href="https://www.defenceweb.co.za/category/joint/military-art-a-science/">Military Art &amp; Science</a></li>
<li id="menu-item-90535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90535"><a href="https://www.defenceweb.co.za/category/military-history/">Military History</a></li>
<li id="menu-item-76109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76109"><a href="https://www.defenceweb.co.za/category/security/national-security/">National Security</a></li>
<li id="menu-item-81452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81452"><a href="#">News By Country<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-81453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81453"><a href="https://www.defenceweb.co.za/tag/Algeria">Algeria</a></li>
<li id="menu-item-81454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81454"><a href="https://www.defenceweb.co.za/tag/">Angola</a></li>
<li id="menu-item-81455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81455"><a href="https://www.defenceweb.co.za/tag/Benin">Benin</a></li>
<li id="menu-item-81456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81456"><a href="https://www.defenceweb.co.za/tag/Botswana">Botswana</a></li>
<li id="menu-item-81457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81457"><a href="https://www.defenceweb.co.za/tag/Burkina-Faso">Burkina Faso</a></li>
<li id="menu-item-81458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81458"><a href="https://www.defenceweb.co.za/tag/Burundi">Burundi</a></li>
<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81459"><a href="https://www.defenceweb.co.za/tag/Cameroon">Cameroon</a></li>
<li id="menu-item-81460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81460"><a href="https://www.defenceweb.co.za/tag/Cape-Verde">Cape Verde</a></li>
<li id="menu-item-81461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81461"><a href="https://www.defenceweb.co.za/tag/Central-African-Republic">Central African Republic</a></li>
<li id="menu-item-81462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81462"><a href="https://www.defenceweb.co.za/tag/Chad">Chad</a></li>
<li id="menu-item-81463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81463"><a href="https://www.defenceweb.co.za/tag/Comoros">Comoros</a></li>
<li id="menu-item-81464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81464"><a href="https://www.defenceweb.co.za/tag/DR-Congo">DR Congo</a></li>
<li id="menu-item-81465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81465"><a href="https://www.defenceweb.co.za/tag/Djibouti">Djibouti</a></li>
<li id="menu-item-81466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81466"><a href="https://www.defenceweb.co.za/tag/Egypt">Egypt</a></li>
<li id="menu-item-81467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81467"><a href="https://www.defenceweb.co.za/tag/Equatorial-Guinea">Equatorial Guinea</a></li>
<li id="menu-item-81468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81468"><a href="https://www.defenceweb.co.za/tag/Eritrea">Eritrea</a></li>
<li id="menu-item-81469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81469"><a href="https://www.defenceweb.co.za/tag/Ethiopia">Ethiopia</a></li>
<li id="menu-item-81470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81470"><a href="https://www.defenceweb.co.za/tag/Gabon">Gabon</a></li>
<li id="menu-item-81471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81471"><a href="https://www.defenceweb.co.za/tag/Gambia">Gambia</a></li>
<li id="menu-item-81472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81472"><a href="https://www.defenceweb.co.za/tag/Ghana">Ghana</a></li>
<li id="menu-item-81473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81473"><a href="https://www.defenceweb.co.za/tag/Guinea">Guinea</a></li>
<li id="menu-item-81474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81474"><a href="https://www.defenceweb.co.za/tag/Guinea-Bissau">Guinea-Bissau</a></li>
<li id="menu-item-81475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81475"><a href="https://www.defenceweb.co.za/tag/Ivory-Coast">Ivory Coast</a></li>
<li id="menu-item-81476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81476"><a href="https://www.defenceweb.co.za/tag/Kenya">Kenya</a></li>
<li id="menu-item-81477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81477"><a href="https://www.defenceweb.co.za/tag/Lesotho">Lesotho</a></li>
<li id="menu-item-81478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81478"><a href="https://www.defenceweb.co.za/tag/Liberia">Liberia</a></li>
<li id="menu-item-81479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81479"><a href="https://www.defenceweb.co.za/tag/Libya">Libya</a></li>
<li id="menu-item-81480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81480"><a href="https://www.defenceweb.co.za/tag/Madagascar">Madagascar</a></li>
<li id="menu-item-81481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81481"><a href="https://www.defenceweb.co.za/tag/Malawi">Malawi</a></li>
<li id="menu-item-81482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81482"><a href="https://www.defenceweb.co.za/tag/Mali">Mali</a></li>
<li id="menu-item-81483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81483"><a href="https://www.defenceweb.co.za/tag/Mauritania">Mauritania</a></li>
<li id="menu-item-81484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81484"><a href="https://www.defenceweb.co.za/tag/Mauritius">Mauritius</a></li>
<li id="menu-item-81485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81485"><a href="https://www.defenceweb.co.za/tag/Morocco">Morocco</a></li>
<li id="menu-item-81486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81486"><a href="https://www.defenceweb.co.za/tag/Mozambique">Mozambique</a></li>
<li id="menu-item-81487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81487"><a href="https://www.defenceweb.co.za/tag/Namibia">Namibia</a></li>
<li id="menu-item-81488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81488"><a href="https://www.defenceweb.co.za/tag/Niger">Niger</a></li>
<li id="menu-item-81489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81489"><a href="https://www.defenceweb.co.za/tag/Nigeria">Nigeria</a></li>
<li id="menu-item-81490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81490"><a href="https://www.defenceweb.co.za/tag/Republic-of-Congo">Republic of Congo</a></li>
<li id="menu-item-81491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81491"><a href="https://www.defenceweb.co.za/tag/Rwanda">Rwanda</a></li>
<li id="menu-item-81492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81492"><a href="https://www.defenceweb.co.za/tag/Sao-Tome-a-Principe">Sao Tome &#038; Principe</a></li>
<li id="menu-item-81493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81493"><a href="https://www.defenceweb.co.za/tag/Senegal">Senegal</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81494"><a href="https://www.defenceweb.co.za/tag/Seychelles">Seychelles</a></li>
<li id="menu-item-81495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81495"><a href="https://www.defenceweb.co.za/tag/Sierra-Leone">Sierra Leone</a></li>
<li id="menu-item-81496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81496"><a href="https://www.defenceweb.co.za/tag/Somalia">Somalia</a></li>
<li id="menu-item-81497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81497"><a href="https://www.defenceweb.co.za/tag/South-Africa">South Africa</a></li>
<li id="menu-item-81498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81498"><a href="https://www.defenceweb.co.za/tag/South-Sudan">South Sudan</a></li>
<li id="menu-item-81499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81499"><a href="https://www.defenceweb.co.za/tag/Sudan">Sudan</a></li>
<li id="menu-item-81500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81500"><a href="https://www.defenceweb.co.za/tag/Swaziland">Swaziland</a></li>
<li id="menu-item-81501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81501"><a href="https://www.defenceweb.co.za/tag/Tanzania">Tanzania</a></li>
<li id="menu-item-81502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81502"><a href="https://www.defenceweb.co.za/tag/Togo">Togo</a></li>
<li id="menu-item-81503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81503"><a href="https://www.defenceweb.co.za/tag/Tunisia">Tunisia</a></li>
<li id="menu-item-81504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81504"><a href="https://www.defenceweb.co.za/tag/Uganda">Uganda</a></li>
<li id="menu-item-81505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81505"><a href="https://www.defenceweb.co.za/tag/Zambia">Zambia</a></li>
<li id="menu-item-81506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81506"><a href="https://www.defenceweb.co.za/tag/Zimbabwe">Zimbabwe</a></li>
</ul>
</li>
<li id="menu-item-76110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76110"><a href="https://www.defenceweb.co.za/category/sa-defence/sa-defence-sa-defence/">SA Defence</a></li>
<li id="menu-item-76111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76111"><a href="https://www.defenceweb.co.za/category/joint/science-a-defence-technology/">Science &amp; Defence Technology</a></li>
<li id="menu-item-76112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76112"><a href="https://www.defenceweb.co.za/category/sea/sea-sea/">Sea</a></li>
</ul>
</li>
<li id="menu-item-81535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81535"><a href="https://www.defenceweb.co.za/category/galleries/gallery/">Gallery</a></li>
<li id="menu-item-81507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81507"><a href="#">Press Offices<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90189"><a href="https://www.defenceweb.co.za/office/aardvarkroost">Aardvark Roost</a></li>
<li id="menu-item-81508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81508"><a href="https://www.defenceweb.co.za/office/alarisantennas/index.php">Alaris Antennas</a></li>
<li id="menu-item-81509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81509"><a href="https://www.defenceweb.co.za/office/armscor/">Armscor</a></li>
<li id="menu-item-90841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90841"><a href="http://www.defenceweb.co.za/office/bruiser/">Bruisertech</a></li>
<li id="menu-item-100173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100173"><a href="https://www.defenceweb.co.za/office/concilium">Concilium Technologies</a></li>
<li id="menu-item-81512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81512"><a href="https://www.defenceweb.co.za/office/dcd-protected-mobility/">DCD Protected Mobility</a></li>
<li id="menu-item-81513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81513"><a href="https://www.defenceweb.co.za/office/defenceweb/">defenceWeb</a></li>
<li id="menu-item-81515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81515"><a href="https://www.defenceweb.co.za/office/ecmtechnologies/">ECM Technologies</a></li>
<li id="menu-item-81516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81516"><a href="https://www.defenceweb.co.za/office/etion">Etion Create</a></li>
<li id="menu-item-81517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81517"><a href="https://www.defenceweb.co.za/office/hensoldt/">Hensoldt South Africa</a></li>
<li id="menu-item-119422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119422"><a href="https://www.defenceweb.co.za/office/mavtech/">Mavtech</a></li>
<li id="menu-item-81518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81518"><a href="https://www.defenceweb.co.za/office/milkor/index.php">MILKOR</a></li>
<li id="menu-item-114027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114027"><a href="https://www.defenceweb.co.za/office/omnigo">Omnigo</a></li>
<li id="menu-item-120695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120695"><a href="https://www.defenceweb.co.za/office/otterpack">Otterpack</a></li>
<li id="menu-item-81519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81519"><a href="https://www.defenceweb.co.za/office/paramountgrp/index.php">Paramount Group</a></li>
<li id="menu-item-81521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81521"><a href="https://www.defenceweb.co.za/office/reutech/">Reutech</a></li>
<li id="menu-item-81522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81522"><a href="https://www.defenceweb.co.za/office/rheinmetall/">Rheinmetall Denel Munition</a></li>
<li id="menu-item-81528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81528"><a href="https://www.defenceweb.co.za/office/Rostec">Rostec</a></li>
<li id="menu-item-81524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81524"><a href="https://www.defenceweb.co.za/office/saab/index.php">Saab</a></li>
<li id="menu-item-94464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94464"><a href="https://www.defenceweb.co.za/office/saamdec/">SAAMDEC</a></li>
<li id="menu-item-97168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97168"><a href="https://www.defenceweb.co.za/office/sat-com/">Sat-Com</a></li>
<li id="menu-item-81525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81525"><a href="https://www.defenceweb.co.za/office/SigmaLogistics">Sigma Logistic Solutions</a></li>
<li id="menu-item-81526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81526"><a href="https://www.defenceweb.co.za/office/spitfirerestorationproject">Spitfire Restoration Project</a></li>
<li id="menu-item-119190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119190"><a href="https://www.defenceweb.co.za/office/svi/">SVI</a></li>
<li id="menu-item-81530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81530"><a href="https://www.defenceweb.co.za/office/walog">Walog Training Development</a></li>
</ul>
</li>
<li id="menu-item-81543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81543"><a target="_blank" href="https://www.infostores.biz/defenceweb/">Tenders</a></li>
<li id="menu-item-88008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88008"><a href="#">Events</a>
<ul class="sub-menu">
<li id="menu-item-132571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132571"><a target="_blank" href="https://events.defenceweb.co.za/unpsummit22/">UN Procurement Summit 2022</a></li>
<li id="menu-item-81544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81544"><a href="#">Previous Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-122929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122929"><a href="https://webinars.defenceweb.co.za/mozambique2021/">Countering the Insurgency in Mozambique 2021</a></li>
<li id="menu-item-116265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116265"><a href="https://webinars.defenceweb.co.za/saamdec2021/">SAAMDEC 2021 &#8211; Aerospace &#038; Defence Masterplan Webinar</a></li>
<li id="menu-item-81537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81537"><a href="https://www.defenceweb.co.za/category/events/aad-expo-2014/">AAD Expo 2014</a></li>
<li id="menu-item-81542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81542"><a href="https://www.defenceweb.co.za/category/product-showcase/ideas-2012/">IDEAS 2012</a></li>
<li id="menu-item-81540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81540"><a href="https://www.defenceweb.co.za/category/events/idex-2013-events/">IDEX 2013 Event</a></li>
<li id="menu-item-81539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81539"><a href="https://www.defenceweb.co.za/category/events/aad-2012/">AAD 2012</a></li>
<li id="menu-item-81536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81536"><a href="https://www.defenceweb.co.za/category/events/aad-2010/">AAD 2010</a></li>
<li id="menu-item-81541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81541"><a href="https://www.defenceweb.co.za/category/events/itc-expo/">ITC Expo</a></li>
<li id="menu-item-81545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81545"><a href="https://www.defenceweb.co.za/category/events/border-control-africa-2010/">Border control Africa 2010</a></li>
<li id="menu-item-81546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81546"><a href="https://www.defenceweb.co.za/category/events/border-control-africa-2010-events/">Border control Africa 2011</a></li>
<li id="menu-item-81547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81547"><a href="https://www.defenceweb.co.za/category/events/maritime/">Maritime</a></li>
<li id="menu-item-81548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81548"><a href="https://www.defenceweb.co.za/category/events/peacekeeping/">Peacekeeping</a></li>
<li id="menu-item-81550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81550"><a href="https://www.defenceweb.co.za/category/events/peace-keepingl-africa-2010/">Peacekeeping Africa 2010</a></li>
<li id="menu-item-81549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81549"><a href="https://www.defenceweb.co.za/category/events/peacekeeping-2012/">Peacekeeping 2012</a></li>
<li id="menu-item-81551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81551"><a href="https://www.defenceweb.co.za/category/events/public-order-policing-event/">Public Order Policing</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-76114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76114"><a href="#">Resources<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-81533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81533"><a href="https://www.defenceweb.co.za/category/security/african-militaries/">African Militaries</a></li>
<li id="menu-item-76093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76093"><a href="https://www.defenceweb.co.za/category/resources/book-reviews/">Book Reviews</a></li>
<li id="menu-item-76115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76115"><a href="https://www.defenceweb.co.za/category/resources/fact-files/">Fact Files</a></li>
<li id="menu-item-102452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102452"><a href="https://www.defenceweb.co.za/category/repository/">Repository</a></li>
<li id="menu-item-81532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81532"><a href="https://www.defenceweb.co.za/category/resources/previously-published-articles/">Key Manuals</a></li>
<li id="menu-item-76116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76116"><a href="https://www.defenceweb.co.za/category/resources/archive/">Archive</a></li>
</ul>
</li>
<li id="menu-item-129903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129903"><a href="https://www.defenceweb.co.za/contact/">Contact</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.defenceweb.co.za/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Fri, Aug 5, 2022
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-129360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-129360"><a href="https://www.defenceweb.co.za/virtual-press-offices-menu/">Press Offices</a></li>
<li id="menu-item-129361" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129361"><a href="https://www.infostores.biz/defenceweb/">Tenders</a></li>
<li id="menu-item-129362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-129362"><a href="https://www.defenceweb.co.za/events-menu/">Events</a>
<ul class="sub-menu">
<li id="menu-item-132544" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-132544"><a target="_blank" rel="noopener" href="https://events.defenceweb.co.za/unpsummit22">United Nations Procurement Summit 2022</a></li>
</ul>
</li>
<li id="menu-item-129433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-129433"><a href="#">Resources</a>
<ul class="sub-menu">
<li id="menu-item-129434" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129434"><a href="https://www.defenceweb.co.za/category/security/african-militaries/">African Military Profiles</a></li>
<li id="menu-item-129435" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129435"><a href="https://www.defenceweb.co.za/category/resources/book-reviews/">Book Reviews</a></li>
<li id="menu-item-129436" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129436"><a href="https://www.defenceweb.co.za/category/resources/fact-files/">Fact Files</a></li>
<li id="menu-item-129437" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129437"><a href="https://www.defenceweb.co.za/category/galleries/gallery/">Gallery</a></li>
<li id="menu-item-129438" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129438"><a href="https://www.defenceweb.co.za/category/repository/">Repository</a></li>
<li id="menu-item-129439" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129439"><a href="https://www.defenceweb.co.za/category/joint/government-affairs">Speeches, Documents &#038; Resources</a></li>
</ul>
</li>
<li id="menu-item-54070" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54070"><a href="https://www.defenceweb.co.za/subscribe-to-our-newsletter/">Subscribe</a></li>
<li id="menu-item-54066" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54066"><a href="https://www.defenceweb.co.za/contact/">Contact</a></li>
<li id="menu-item-133267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-133267"><a href="#">News by Country</a>
<ul class="sub-menu">
<li id="menu-item-133275" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133275"><a href="https://www.defenceweb.co.za/tag/algeria/">Algeria</a></li>
<li id="menu-item-133276" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133276"><a href="https://www.defenceweb.co.za/tag/angola/">Angola</a></li>
<li id="menu-item-133277" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133277"><a href="https://www.defenceweb.co.za/tag/benin/">Benin</a></li>
<li id="menu-item-133278" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133278"><a href="https://www.defenceweb.co.za/tag/botswana/">Botswana</a></li>
<li id="menu-item-133279" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133279"><a href="https://www.defenceweb.co.za/tag/burkina-faso/">Burkina Faso</a></li>
<li id="menu-item-133280" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133280"><a href="https://www.defenceweb.co.za/tag/burundi/">Burundi</a></li>
<li id="menu-item-133281" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133281"><a href="https://www.defenceweb.co.za/tag/cameroon/">Cameroon</a></li>
<li id="menu-item-133282" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133282"><a href="https://www.defenceweb.co.za/tag/cape-verde/">Cape Verde</a></li>
<li id="menu-item-133284" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133284"><a href="https://www.defenceweb.co.za/tag/central-african-republic/">Central African Republic</a></li>
<li id="menu-item-133285" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133285"><a href="https://www.defenceweb.co.za/tag/chad/">Chad</a></li>
<li id="menu-item-133286" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133286"><a href="https://www.defenceweb.co.za/tag/comoros/">Comoros</a></li>
<li id="menu-item-133287" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133287"><a href="https://www.defenceweb.co.za/tag/dr-congo/">DR Congo</a></li>
<li id="menu-item-133288" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133288"><a href="https://www.defenceweb.co.za/tag/djibouti/">Djibouti</a></li>
<li id="menu-item-133271" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133271"><a href="https://www.defenceweb.co.za/tag/egypt/">Egypt</a></li>
<li id="menu-item-133289" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133289"><a href="https://www.defenceweb.co.za/tag/equatorial-guinea/">Equatorial Guinea</a></li>
<li id="menu-item-133290" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133290"><a href="https://www.defenceweb.co.za/tag/eritrea/">Eritrea</a></li>
<li id="menu-item-133291" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133291"><a href="https://www.defenceweb.co.za/tag/gabon/">Gabon</a></li>
<li id="menu-item-133292" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133292"><a href="https://www.defenceweb.co.za/tag/gambia/">Gambia</a></li>
<li id="menu-item-133293" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133293"><a href="https://www.defenceweb.co.za/tag/ghana/">Ghana</a></li>
<li id="menu-item-133295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133295"><a href="https://www.defenceweb.co.za/tag/Guinea-Bissau">Guinea</a></li>
<li id="menu-item-133294" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133294"><a href="https://www.defenceweb.co.za/tag/guinea-bissau/">Guinea-Bissau</a></li>
<li id="menu-item-133296" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133296"><a href="https://www.defenceweb.co.za/tag/ivory-coast/">Ivory Coast</a></li>
<li id="menu-item-133306" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133306"><a href="https://www.defenceweb.co.za/tag/Kenya">Kenya</a></li>
<li id="menu-item-133297" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133297"><a href="https://www.defenceweb.co.za/tag/lesotho/">Lesotho</a></li>
<li id="menu-item-133298" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133298"><a href="https://www.defenceweb.co.za/tag/liberia/">Liberia</a></li>
<li id="menu-item-133269" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133269"><a href="https://www.defenceweb.co.za/tag/libya/">Libya</a></li>
<li id="menu-item-133299" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133299"><a href="https://www.defenceweb.co.za/tag/madagascar/">Madagascar</a></li>
<li id="menu-item-133300" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133300"><a href="https://www.defenceweb.co.za/tag/malawi/">Malawi</a></li>
<li id="menu-item-133274" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133274"><a href="https://www.defenceweb.co.za/tag/mali/">Mali</a></li>
<li id="menu-item-133301" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133301"><a href="https://www.defenceweb.co.za/tag/mauritania/">Mauritania</a></li>
<li id="menu-item-133302" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133302"><a href="https://www.defenceweb.co.za/tag/mauritius/">Mauritius</a></li>
<li id="menu-item-133303" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133303"><a href="https://www.defenceweb.co.za/tag/morocco/">Morocco</a></li>
<li id="menu-item-133305" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133305"><a href="https://www.defenceweb.co.za/tag/Mozambique">Mozambique</a></li>
<li id="menu-item-133307" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133307"><a href="https://www.defenceweb.co.za/tag/Namibia">Namibia</a></li>
<li id="menu-item-133308" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133308"><a href="https://www.defenceweb.co.za/tag/Niger">Niger</a></li>
<li id="menu-item-133270" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133270"><a href="https://www.defenceweb.co.za/tag/nigeria/">Nigeria</a></li>
<li id="menu-item-133309" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133309"><a href="https://www.defenceweb.co.za/tag/republic-of-congo/">Republic of Congo</a></li>
<li id="menu-item-133310" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133310"><a href="https://www.defenceweb.co.za/tag/Rwanda">Rwanda</a></li>
<li id="menu-item-133311" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133311"><a href="https://www.defenceweb.co.za/tag/sao-tome-a-principe/">Sao Tome &#038; Principe</a></li>
<li id="menu-item-133312" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133312"><a href="https://www.defenceweb.co.za/tag/Senegal">Senegal</a></li>
<li id="menu-item-133313" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133313"><a href="https://www.defenceweb.co.za/tag/Seychelles">Seychelles</a></li>
<li id="menu-item-133314" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133314"><a href="https://www.defenceweb.co.za/tag/sierra-leone/">Sierra Leone</a></li>
<li id="menu-item-133315" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133315"><a href="https://www.defenceweb.co.za/tag/Somalia">Somalia</a></li>
<li id="menu-item-133268" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133268"><a href="https://www.defenceweb.co.za/tag/south-africa/">South Africa</a></li>
<li id="menu-item-133319" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133319"><a href="https://www.defenceweb.co.za/tag/South-Sudan">South Sudan</a></li>
<li id="menu-item-133320" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133320"><a href="https://www.defenceweb.co.za/tag/Sudan">Sudan</a></li>
<li id="menu-item-133321" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133321"><a href="https://www.defenceweb.co.za/tag/Swaziland">Swaziland</a></li>
<li id="menu-item-133322" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133322"><a href="https://www.defenceweb.co.za/tag/Tanzania">Tanzania</a></li>
<li id="menu-item-133323" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133323"><a href="https://www.defenceweb.co.za/tag/Togo">Togo</a></li>
<li id="menu-item-133324" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133324"><a href="https://www.defenceweb.co.za/tag/Tunisia">Tunisia</a></li>
<li id="menu-item-133325" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133325"><a href="https://www.defenceweb.co.za/tag/Uganda">Uganda</a></li>
<li id="menu-item-133273" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133273"><a href="https://www.defenceweb.co.za/tag/united-states/">United States</a></li>
<li id="menu-item-133327" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133327"><a href="https://www.defenceweb.co.za/tag/Zambia">Zambia</a></li>
<li id="menu-item-133326" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133326"><a href="https://www.defenceweb.co.za/tag/Zimbabwe">Zimbabwe</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/defenceWeb" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/DEFENCEWEB/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/defenceweb/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#7e101b090d3e1a1b181b101d1b091b1c501d1150041f" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/defenceWeb_Afr" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCqQ5XoAJdMpjYDRWDBlI97Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.defenceweb.co.za/">
<img class="td-retina-data" data-retina="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_logo_retina.png" src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/logo-header-1.png" alt="defenceWeb - Africa\'s leading defence news portal" title="defenceWeb - Africa\'s leading defence news portal" />
<span class="td-visual-hidden">defenceWeb</span>
</a>
</div>
<div class="td-header-sp-recs">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script><div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-visible-desktop">
<ins data-revive-zoneid="7" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
<div class="td-visible-tablet-landscape">
<ins data-revive-zoneid="7" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
<div class="td-visible-tablet-portrait">
<ins data-revive-zoneid="7" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient-mobi ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.defenceweb.co.za/">
<img class="td-retina-data white-logo" data-retina="https://www.defenceweb.co.za/wp-content/uploads/2022/04/dw-whtlogo-navbar.png" src="https://www.defenceweb.co.za/wp-content/uploads/2022/04/dw-whtlogo-navbar.png" alt="defenceWeb - Africa\'s leading defence news portal" title="defenceWeb - Africa\'s leading defence news portal" />
<img class="td-retina-data color-logo" data-retina="https://www.defenceweb.co.za/wp-content/uploads/2022/04/dw-280x96-1.png" src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/logo-header-1.png" alt="defenceWeb - Africa\'s leading defence news portal" title="defenceWeb - Africa\'s leading defence news portal" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.defenceweb.co.za/">
<img class="td-retina-data" data-retina="https://www.defenceweb.co.za/wp-content/uploads/2022/04/dw-whtlogo-navbar.png" src="https://www.defenceweb.co.za/wp-content/uploads/2022/04/dw-whtlogo-navbar.png" alt="defenceWeb - Africa\'s leading defence news portal" title="defenceWeb - Africa\'s leading defence news portal" />
</a>
</div>
<div class="menu-td-header-menu-refresh-container"><ul id="menu-td-header-menu-refresh" class="sf-menu"><li id="menu-item-129363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-129363"><a href="https://www.defenceweb.co.za/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.6em;"></i><span class="visuallyhidden">Home</span></a></li>
<li id="menu-item-128783" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128783"><a href="https://www.defenceweb.co.za/category/sa-defence/sa-defence-sa-defence/">SA Defence</a></li>
<li id="menu-item-128785" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128785"><a href="https://www.defenceweb.co.za/category/aerospace/aerospace-aerospace/">Aerospace</a></li>
<li id="menu-item-128784" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128784"><a href="https://www.defenceweb.co.za/category/industry/industry-industry/">Industry</a></li>
<li id="menu-item-128786" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128786"><a href="https://www.defenceweb.co.za/category/land/land-land/">Land</a></li>
<li id="menu-item-128787" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128787"><a href="https://www.defenceweb.co.za/category/sea/sea-sea/">Sea</a></li>
<li id="menu-item-128610" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-128610"><a href="#">All Sections</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="wp-block-columns has-4-columns">
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/category/aerospace/aerospace/">Aerospace</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/african-militaries/">African Military Profiles</a></li>
<li><a href="https://www.defenceweb.co.za/category/resources/book-reviews">Book Reviews</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/border-security">Border Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/civil-security">Civil Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/cyber-defence">Cyber Defence</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/diplomacy-a-peace">Diplomacy &amp; Peace</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="#">Editor&#8217;s Opinion</a></li>
<li><a href="https://www.defenceweb.co.za/category/resources/fact-files/">Fact Files</a></li>
<li><a href="https://www.defenceweb.co.za/category/galleries/gallery/">Gallery</a></li>
<li><a href="https://www.defenceweb.co.za/category/governance/governance">Governance</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/human-security">Human Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/industry/industry">Industry</a></li>
<li><a href="https://www.defenceweb.co.za/category/daily-news/international-news">International News</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/category/land/land">Land</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/logistics">Logistics</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/maritime-security">Maritime Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/middle-east/middle-east">Middle East</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/military-art-a-science">Military Art &amp; Science</a></li>
<li><a href="https://www.defenceweb.co.za/category/military-history">Military History</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/news-by-country-menu/">News by Country</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/national-security">Repository</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/science-a-defence-technology">Science &amp; Defence Technology</a></li>
<li><a href="https://www.defenceweb.co.za/category/sea/sea">Sea</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/government-affairs">Speeches, Documents and Resources</a></li>
<li><a href="https://www.defenceweb.co.za/category/videos">Videos</a></li>
</ul>
</div>
</div>

</div></div></li>
</ul>
</li>
<li id="menu-item-129364" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129364"><a href="https://www.defenceweb.co.za/category/galleries/gallery/">Gallery</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
 <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.defenceweb.co.za/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-sp-recs-mobi">
<script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script>
<div class="td-visible-phone">
<ins data-revive-zoneid="8" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.defenceweb.co.za/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Security" class="entry-crumb" href="https://www.defenceweb.co.za/category/security/">Security</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in National Security" class="entry-crumb" href="https://www.defenceweb.co.za/category/security/national-security/">National Security</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">State security mandate set out</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">

<div class="td-visible-desktop aad2020openstory">
<ins data-revive-zoneid="588" data-revive-target="_blank" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins>
</div>
<article id="post-133954" class="post-133954 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-national-security tag-cyril-ramaphosa tag-south-africa tag-state-security-agency" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.defenceweb.co.za/category/security/national-security/">National Security</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">State security mandate set out</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">defenceWeb - </div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-08-05T11:45:30+00:00">5th Aug 2022</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-133954">109</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.defenceweb.co.za%2Ffeatured%2Fstate-security-mandate-set-out%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=State+security+mandate+set+out&url=https%3A%2F%2Fwww.defenceweb.co.za%2Ffeatured%2Fstate-security-mandate-set-out%2F&via=defenceweb_afr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=State security mandate set out %0A%0A https://www.defenceweb.co.za/featured/state-security-mandate-set-out/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.defenceweb.co.za/featured/state-security-mandate-set-out/&title=State security mandate set out">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a533d1a0f1a0b4e1d0b0d1b1c071a174e030f000a0f1a0b4e1d0b1a4e011b1a480c010a1753061a1a1e1d544141191919400a0b080b000d0b190b0c400d0140140f41080b0f1a1b1c0b0a411d1a0f1a0b431d0b0d1b1c071a1743030f000a0f1a0b431d0b1a43011b1a41">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.defenceweb.co.za/wp-content/uploads/security/civil-security/Looting_4_Janus_Horn-1.jpg" data-caption="Looting aftermath following violent unrest in KwaZulu-Natal."><img width="720" height="960" class="entry-thumb td-modal-image" src="https://www.defenceweb.co.za/wp-content/uploads/security/civil-security/Looting_4_Janus_Horn-1.jpg" alt="" title="Looting_4_Janus_Horn" /></a><figcaption class="wp-caption-text">Looting aftermath following violent unrest in KwaZulu-Natal.</figcaption></figure></div> </div>
<p>At the apex of the South African government’s various intelligence operations is the State Security Agency (SSA) – since last August in the portfolio of responsibilities administered and overseen by President Cyril Ramaphosa following the dismissal of Ayanda Dlodlo as State Security Minister.</p>
<p>Her departure from Cabinet came in the wake of what is generally acknowledged as an intelligence breakdown in the lead-up to widespread insurrection, violence, looting and anarchy in KwaZulu-Natal and Gauteng a year ago.</p>
<p>The SA Yearbook, government’s premier publication on what it is and does, has the SSA mandate as providing government with intelligence on domestic and foreign threats or potential threats to national stability, the Constitutional order and the safety and wellbeing of citizens. Having this intelligence to hand “allows government to implement policies to deal with potential threats and better understand existing threats and thus improve policies”.</p><div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script><div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="9" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</div>
</div></div>
<p>The publication notes five intelligence focus areas as “matters of national interest”. They are terrorism, sabotage, subversion, espionage and organised crime.</p>
<p>Terrorism is defined as “deliberate and premeditated attempts to create terror through symbolic acts involving the use or threats of lethal force for creating psychological effects that will influence a target group or individual and translate it into political or material results”.</p>
<p>Similar explanations cover the other four named focus areas with sabotage said to be “activities or purposeful omissions conducted or planned for purposes of endangering the safety, security or defence of vital public or private property, such as installations, structures, equipment or systems”.</p>
<p>Subversion includes activities “directed towards undermining by covert unlawful acts, or directed towards, or intended ultimately to lead to the destruction or overthrow by violence of constitutionally established systems of government in South Africa”.</p>
<p>“Unlawful or unauthorised activities conducted for acquiring information or assets relating to sensitive social, political, economic, scientific or military matters of South Africa or for their unauthorised communication to a foreign state” is the Yearbook’s take on espionage.</p>
<p>Organised crime, according to the annual publication, “includes analysis of the origins and reasons behind organised crime, identification of key role players, the nature and extent, as well as the modus operandi of organised crime syndicates”.</p>
<p>The SSA operates internally and externally via domestic and foreign branches with a specific functions and responsibilities.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script><div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
 <ins data-revive-zoneid="10" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</div>
</div><br><br></div>
<p>With the events of last July in mind a responsibility quoted in the Yearbook seems apt. It states the NIA (National Intelligence Agency) domestic branch has to “fulfil a proactive, anticipatory or early warning role of scanning and assessing the total (economic, social, political and environmental) domestic security situation to identify and report to the policy maker or executive departments any signs or warning signals of threats or potential threats to the Constitutional order and the safety of the people”.</p>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.defenceweb.co.za/tag/cyril-ramaphosa/">Cyril Ramaphosa</a></li><li><a href="https://www.defenceweb.co.za/tag/south-africa/">South Africa</a></li><li><a href="https://www.defenceweb.co.za/tag/state-security-agency/">State Security Agency</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.defenceweb.co.za%2Ffeatured%2Fstate-security-mandate-set-out%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=State+security+mandate+set+out&url=https%3A%2F%2Fwww.defenceweb.co.za%2Ffeatured%2Fstate-security-mandate-set-out%2F&via=defenceweb_afr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=State security mandate set out %0A%0A https://www.defenceweb.co.za/featured/state-security-mandate-set-out/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.defenceweb.co.za/featured/state-security-mandate-set-out/&title=State security mandate set out">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d198f6d1c4d1c085d6c0c6d0d7ccd1dc85c8c4cbc1c4d1c085d6c0d185cad0d183c7cac1dc98cdd1d1d5d69f8a8ad2d2d28bc1c0c3c0cbc6c0d2c0c78bc6ca8bdfc48ac3c0c4d1d0d7c0c18ad6d1c4d1c088d6c0c6d0d7ccd1dc88c8c4cbc1c4d1c088d6c0d188cad0d18a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
 <div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script><div class="td-a-rec td-a-rec-id-leaderboard-middle">
<div class="td-visible-phone">
<ins data-revive-zoneid="14" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> <ins data-revive-zoneid="27" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
<div class="td-visible-desktop">
<ins data-revive-zoneid="13" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
<div class="td-visible-tablet-landscape">
<ins data-revive-zoneid="13" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
<div class="td-visible-tablet-portrait">
<ins data-revive-zoneid="13" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kim Helfrich"></span><meta itemprop="datePublished" content="2022-08-05T11:45:30+00:00"><meta itemprop="dateModified" content="2022-08-05T11:45:30+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.defenceweb.co.za/featured/state-security-mandate-set-out/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/logo-header-1.png"></span><meta itemprop="name" content="defenceWeb"></span><meta itemprop="headline " content="State security mandate set out"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.defenceweb.co.za/wp-content/uploads/security/civil-security/Looting_4_Janus_Horn-1.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="960"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_62ecff8ee41a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_62ecff8ee41a0"><script>var block_td_uid_3_62ecff8ee41a0 = new tdBlock();
block_td_uid_3_62ecff8ee41a0.id = "td_uid_3_62ecff8ee41a0";
block_td_uid_3_62ecff8ee41a0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_62ecff8ee41a0_rand","td_column_number":3,"live_filter_cur_post_id":133954,"live_filter_cur_post_author":"94","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_62ecff8ee41a0_rand","tdc_css_class_style":"td_uid_3_62ecff8ee41a0_rand_style"}';
block_td_uid_3_62ecff8ee41a0.td_column_number = "3";
block_td_uid_3_62ecff8ee41a0.block_type = "td_block_related_posts";
block_td_uid_3_62ecff8ee41a0.post_count = "3";
block_td_uid_3_62ecff8ee41a0.found_posts = "6808";
block_td_uid_3_62ecff8ee41a0.header_color = "";
block_td_uid_3_62ecff8ee41a0.ajax_pagination_infinite_stop = "";
block_td_uid_3_62ecff8ee41a0.max_num_pages = "2270";
tdBlocksArray.push(block_td_uid_3_62ecff8ee41a0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_62ecff8f06749" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_62ecff8ee41a0" href="#">RELATED ARTICLES</a><a id="td_uid_5_62ecff8f06751" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_62ecff8ee41a0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_62ecff8ee41a0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/sa-defence/sa-defence-sa-defence/mbatha-calls-on-sapper-regiments/" rel="bookmark" class="td-image-wrap" title="Mbatha calls on Sapper regiments"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mbatha calls on Sapper regiments" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/Unorganized/carmy_dunnos-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.defenceweb.co.za/category/sa-defence/sa-defence-sa-defence/" class="td-post-category">SA Defence</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/sa-defence/sa-defence-sa-defence/mbatha-calls-on-sapper-regiments/" rel="bookmark" title="Mbatha calls on Sapper regiments">Mbatha calls on Sapper regiments</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/featured/police-reservist-ranks-diminishing/" rel="bookmark" class="td-image-wrap" title="Police reservist ranks diminishing"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Police reservist ranks diminishing" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/security/civil-security/SAPS_riots_Reuters-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.defenceweb.co.za/category/security/civil-security/" class="td-post-category">Civil Security</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/police-reservist-ranks-diminishing/" rel="bookmark" title="Police reservist ranks diminishing">Police reservist ranks diminishing</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/security/border-security/three-nabbed-for-cocaine-consignment-worth-millions/" rel="bookmark" class="td-image-wrap" title="Three nabbed for cocaine consignment worth millions"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Three nabbed for cocaine consignment worth millions" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/security/civil-security/SAPS_officers_400x300_Guy_Martin-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.defenceweb.co.za/category/security/border-security/" class="td-post-category">Border Security</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/security/border-security/three-nabbed-for-cocaine-consignment-worth-millions/" rel="bookmark" title="Three nabbed for cocaine consignment worth millions">Three nabbed for cocaine consignment worth millions</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_62ecff8ee41a0" data-td_block_id="td_uid_3_62ecff8ee41a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_62ecff8ee41a0" data-td_block_id="td_uid_3_62ecff8ee41a0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 extendedwopts-hide extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="9" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside><aside class="td_block_template_1 extendedwopts-show extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="11" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside>
<aside class="td_block_template_1 top-stories-this-week widget popular-posts">
<h4 class="block-title"><span>TOP STORIES THIS WEEK</span></h4>

<div class="td_block_inner">
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/security/border-security/gunners-on-border-duty-net-r14-million-plus-of-smuggled-goods/" title="Gunners on border duty net R1.4 million plus of smuggled goods" class="wpp-post-title" target="_self">Gunners on border duty net R1.4 million plus of smuggled goods</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">29th Jul 2022</span></span>
</div>
</div>
</div>
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/denel-settles-outstanding-salary-and-employee-benefits-with-trade-unions/" title="Denel settles outstanding salary and employee benefits with trade unions" class="wpp-post-title" target="_self">Denel settles outstanding salary and employee benefits with trade unions</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">31st Jul 2022</span></span>
</div>
</div>
</div>
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/sandf-to-shed-3-000-members-over-the-next-three-years/" title="SANDF to shed 3 000 members over the next three years" class="wpp-post-title" target="_self">SANDF to shed 3 000 members over the next three years</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">4th Aug 2022</span></span>
</div>
</div>
</div>
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/museveni-opens-new-armoured-vehicle-factory-in-uganda/" title="Museveni opens new armoured vehicle factory in Uganda" class="wpp-post-title" target="_self">Museveni opens new armoured vehicle factory in Uganda</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">29th Jul 2022</span></span>
</div>
</div>
</div>
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/navy-planning-submarine-spares-acquisition/" title="Navy planning submarine spares acquisition" class="wpp-post-title" target="_self">Navy planning submarine spares acquisition</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">1st Aug 2022</span></span>
</div>
</div>
</div>
</div>
</aside>
<aside class="td_block_template_1 extendedwopts-hide extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="10" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside><aside class="td_block_template_1 extendedwopts-show extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="12" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_6_62ecff8f0e3d6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_6_62ecff8f0e3d6">
<style>
.td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .td-subcat-item .td-cur-simple-item {
                color: #a82b1f;
            }

            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .block-title > *,
            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #a82b1f;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_6_62ecff8f0e3d6_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .block-title {
                border-color: #a82b1f;
            }

            
            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .block-title > * {
                color: #FFFFFF;
            }
            
            
            
            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .td-instagram-user a {
                color: #a82b1f;
            }

            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .td-load-more-wrap a:hover {
                background-color: #a82b1f;
                border-color: #a82b1f;
            }

            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .td-read-more a,
            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_6_62ecff8f0e3d6_rand .td-post-category,
            .td-theme-wrap .td_uid_6_62ecff8f0e3d6_rand .td-post-category:hover {
                background-color: #a82b1f;
            }
</style><script>var block_td_uid_6_62ecff8f0e3d6 = new tdBlock();
block_td_uid_6_62ecff8f0e3d6.id = "td_uid_6_62ecff8f0e3d6";
block_td_uid_6_62ecff8f0e3d6.atts = '{"custom_title":"EDITORS PICKS","custom_url":"","block_template_id":"","header_color":"#a82b1f","header_text_color":"#FFFFFF","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"102334","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_8_widget-6":{"id_base":"td_block_8_widget-6","visibility":{"main":"","options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"roles":{"state":""},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget td_uid_6_62ecff8f0e3d6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_62ecff8f0e3d6_rand","tdc_css_class_style":"td_uid_6_62ecff8f0e3d6_rand_style"}';
block_td_uid_6_62ecff8f0e3d6.td_column_number = "1";
block_td_uid_6_62ecff8f0e3d6.block_type = "td_block_8";
block_td_uid_6_62ecff8f0e3d6.post_count = "5";
block_td_uid_6_62ecff8f0e3d6.found_posts = "61";
block_td_uid_6_62ecff8f0e3d6.header_color = "#a82b1f";
block_td_uid_6_62ecff8f0e3d6.ajax_pagination_infinite_stop = "";
block_td_uid_6_62ecff8f0e3d6.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_6_62ecff8f0e3d6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITORS PICKS</span></h4></div><div id=td_uid_6_62ecff8f0e3d6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/security/civil-security/saps-mobilising-maximum-resources-to-crack-down-on-violent-crimes/" rel="bookmark" class="td-image-wrap" title="SAPS mobilising maximum resources to crack down on violent crimes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="SAPS mobilising maximum resources to crack down on violent crimes" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/security/civil-security/SAPS_Ecureuil_Guy_Martin_400x300-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/security/civil-security/saps-mobilising-maximum-resources-to-crack-down-on-violent-crimes/" rel="bookmark" title="SAPS mobilising maximum resources to crack down on violent crimes">SAPS mobilising maximum resources to crack down on violent crimes</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/security/civil-security/" class="td-post-category">Civil Security</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-02T15:55:28+00:00">2nd Aug 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/featured/personnel-exits-will-impact-sandf-health-warriors/" rel="bookmark" class="td-image-wrap" title="Personnel exits will impact SANDF “health warriors”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Personnel exits will impact SANDF “health warriors”" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/Unorganized/sg_maphaha-100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/personnel-exits-will-impact-sandf-health-warriors/" rel="bookmark" title="Personnel exits will impact SANDF “health warriors”">Personnel exits will impact SANDF “health warriors”</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editors-pick/" class="td-post-category">Editors Pick</a>  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-02T12:51:16+00:00">2nd Aug 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/featured/navy-planning-submarine-spares-acquisition/" rel="bookmark" class="td-image-wrap" title="Navy planning submarine spares acquisition"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Navy planning submarine spares acquisition" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/galleries/SA-Navy-festival-2014/south_african_navy_festival_20140318_1970446896-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/navy-planning-submarine-spares-acquisition/" rel="bookmark" title="Navy planning submarine spares acquisition">Navy planning submarine spares acquisition</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editors-pick/" class="td-post-category">Editors Pick</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-01T12:48:47+00:00">1st Aug 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/featured/denel-settles-outstanding-salary-and-employee-benefits-with-trade-unions/" rel="bookmark" class="td-image-wrap" title="Denel settles outstanding salary and employee benefits with trade unions"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Denel settles outstanding salary and employee benefits with trade unions" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/mugshots/Dirk_Hermann_Solidarity-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/denel-settles-outstanding-salary-and-employee-benefits-with-trade-unions/" rel="bookmark" title="Denel settles outstanding salary and employee benefits with trade unions">Denel settles outstanding salary and employee benefits with trade unions</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editors-pick/" class="td-post-category">Editors Pick</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-31T11:18:47+00:00">31st Jul 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/featured/brazilian-instructors-assist-the-sandf-with-jungle-warfare-training/" rel="bookmark" class="td-image-wrap" title="Brazilian instructors assist the SANDF with jungle warfare training"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Brazilian instructors assist the SANDF with jungle warfare training" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/sa-defence/sa-defence/QRF_jungle_warfare_training_Oryx_SANDF-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/brazilian-instructors-assist-the-sandf-with-jungle-warfare-training/" rel="bookmark" title="Brazilian instructors assist the SANDF with jungle warfare training">Brazilian instructors assist the SANDF with jungle warfare training</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editors-pick/" class="td-post-category">Editors Pick</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T12:39:15+00:00">25th Jul 2022</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_8 td_block_widget td_uid_7_62ecff8f1371d_rand td-pb-border-top company_news td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_62ecff8f1371d"><script>var block_td_uid_7_62ecff8f1371d = new tdBlock();
block_td_uid_7_62ecff8f1371d.id = "td_uid_7_62ecff8f1371d";
block_td_uid_7_62ecff8f1371d.atts = '{"custom_title":"COMPANY NEWS","custom_url":"http:\/\/www.defenceweb.co.za\/virtual-press-offices\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"company_news","post_ids":"","category_id":"94444","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"alphabetical_order","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_8_widget-4":{"id_base":"td_block_8_widget-4","visibility":{"main":"","options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"roles":{"state":""},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget td_uid_7_62ecff8f1371d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_62ecff8f1371d_rand","tdc_css_class_style":"td_uid_7_62ecff8f1371d_rand_style"}';
block_td_uid_7_62ecff8f1371d.td_column_number = "1";
block_td_uid_7_62ecff8f1371d.block_type = "td_block_8";
block_td_uid_7_62ecff8f1371d.post_count = "1";
block_td_uid_7_62ecff8f1371d.found_posts = "1";
block_td_uid_7_62ecff8f1371d.header_color = "#";
block_td_uid_7_62ecff8f1371d.ajax_pagination_infinite_stop = "";
block_td_uid_7_62ecff8f1371d.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_7_62ecff8f1371d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.defenceweb.co.za/virtual-press-offices/" class="td-pulldown-size">COMPANY NEWS</a></h4></div><div id=td_uid_7_62ecff8f1371d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/virtual-press-offices/svi/svi-vpam-7-test-in-preparation-for-land-cruiser-300-armouring/" rel="bookmark" class="td-image-wrap" title="SVI VPAM 7 test in preparation for Land Cruiser 300 armouring"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="SVI VPAM 7 test in preparation for Land Cruiser 300 armouring" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/2022/07/maxresdefault-100x70.jpg" width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.defenceweb.co.za/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/virtual-press-offices/svi/svi-vpam-7-test-in-preparation-for-land-cruiser-300-armouring/" rel="bookmark" title="SVI VPAM 7 test in preparation for Land Cruiser 300 armouring">SVI VPAM 7 test in preparation for Land Cruiser 300 armouring</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/virtual-press-offices/svi/" class="td-post-category">SVI</a> <a href="https://www.defenceweb.co.za/category/virtual-press-offices/svi/" class="td-post-category">SVI</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-31T15:58:32+00:00">31st Jul 2022</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="td_block_template_1 extendedwopts-hide extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="11" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside><aside class="td_block_template_1 extendedwopts-hide extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="12" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 
<aside class="widget_text td_block_template_1 extendedwopts-md-center site-sponsors widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="td_uid_32_5c33d15319605" class="tdc-row stretch_row_content td-stretch-content">
<div class="vc_row td_uid_98_5c33d1531960b_rand  wpb_row td-pb-row">
<div class="vc_column td_uid_99_5c33d153197cc_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper">
<div class="td_block_wrap td_block_title td_uid_100_5c33d15319c40_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_100_5c33d15319c40">
<h4 class="block-title td-block-title"><span class="td-pulldown-size">SITE SPONSORS</span></h4>
<div class="td_mod_wrap"></div>
</div>
</div>
</div>
</div>
</div>
<div id="td_uid_34_5c33d15319edc" class="tdc-row stretch_row_content td-stretch-content">
<div class="vc_row td_uid_101_5c33d15319ee1_rand  wpb_row td-pb-row tdc-row-content-vert-center">
<div class="vc_column td_uid_102_5c33d1531a0a7_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper">
<div class="tdm_block td_block_wrap tdm_block_client td_uid_103_5c33d1531a55b_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_103_5c33d1531a55b">
<ins data-revive-zoneid="15" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<div class="tdm_block td_block_wrap tdm_block_client td_uid_104_5c33d1531b8cc_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_104_5c33d1531b8cc">
<ins data-revive-zoneid="16" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<div class="tdm_block td_block_wrap tdm_block_client td_uid_105_5c33d1531cb1a_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_105_5c33d1531cb1a">
<ins data-revive-zoneid="17" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<div class="tdm_block td_block_wrap tdm_block_client td_uid_106_5c33d1531cb1a_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_106_5c33d1531cb1a">
<ins data-revive-zoneid="18" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<div style="display:none;" id="sponsor594" class="tdm_block td_block_wrap tdm_block_client td_uid_107_5c33d1531ee63_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_107_5c33d1531ee63">
<ins data-revive-zoneid="19" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<div style="display:none;" id="sponsor579" class="tdm_block td_block_wrap tdm_block_client td_uid_107_5c33d1531ee65_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_107_5c33d1531ee63">
<ins data-revive-zoneid="20" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div></aside>

<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><aside class="footer-logo-wrap"><a href="https://www.defenceweb.co.za/"><img class="td-retina-data" src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_280x96_white.png" data-retina="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_560x192_white.png" alt="defenceWeb" title="defenceWeb - Africa\'s leading defence news portal" width="100%"></a></aside>
<p>defenceWeb is Africa's largest and most trusted online source of news, information, research and insight on aerospace, defence and security matters.
</p>
<p>Editorial Enquiries:<br><i class="fa fa-envelope"></i> <strong><a href="/cdn-cgi/l/email-protection#e580818c918a97a5818083808b8680928087cb868acb9f84"><span class="__cf_email__" data-cfemail="c4a1a0adb0abb684a0a1a2a1aaa7a1b3a1a6eaa7abeabea5">[email&#160;protected]</span></a></strong></p>
<p>Sales Enquiries:<br><i class="fa fa-envelope"></i> <strong><a href="/cdn-cgi/l/email-protection#e695878a8395a682838083888583918384c88589c89c87"><span class="__cf_email__" data-cfemail="86f5e7eae3f5c6e2e3e0e3e8e5e3f1e3e4a8e5e9a8fce7">[email&#160;protected]</span></a></strong></p></div></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>NAVIGATION</span></h4><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-128967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-128967"><a href="https://www.defenceweb.co.za/">Home</a></li>
<li id="menu-item-76253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76253"><a href="https://www.defenceweb.co.za/portals-menu/">All Sections</a></li>
<li id="menu-item-76255" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76255"><a href="https://www.defenceweb.co.za/virtual-press-offices-menu/">Press Offices</a></li>
<li id="menu-item-76280" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76280"><a href="https://www.defenceweb.co.za/about-us/">About Us</a></li>
<li id="menu-item-76263" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76263"><a href="https://www.defenceweb.co.za/contact/">Contact</a></li>
<li id="menu-item-129474" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129474"><a target="_blank" rel="noopener" href="https://banners.defenceweb.co.za/mediakit">Advertise</a></li>
<li id="menu-item-92840" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92840"><a href="https://www.defenceweb.co.za/copyright/">Copyright</a></li>
<li id="menu-item-119077" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119077"><a href="https://www.defenceweb.co.za/privacy-policy/">Privacy Policy</a></li>
</ul></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/defenceWeb/" title="Facebook" rel="noopener">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/DEFENCEWEB/" title="Instagram" rel="noopener"> <i class="td-icon-font td-icon-instagram"></i></a></span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/defenceweb_Afr" title="Twitter" rel="noopener">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/defenceweb/" title="LinkedIn" rel="noopener">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#244a41535764404142414a47415341460a474b0a5e45" title="Mail" rel="noopener">
<i class="td-icon-font td-icon-mail"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/defenceWebSA" title="YouTube" rel="noopener">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>
</aside></div></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 subscribe_to_newsletter widget widget_mc4wp_form_widget"><h4 class="block-title"><span>SUBSCRIBE TO THE NEWSLETTER</span></h4><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-76251" method="post" data-id="76251" data-name="Subscribe to the Newsletter"><div class="mc4wp-form-fields"><p>
<label>First Name</label>
<input type="text" name="FNAME" placeholder="Your first name">
</p>
<p>
<label>Last Name</label>
<input type="text" name="LNAME" placeholder="Your last name">
</p>
<p>
<label>Email address: </label>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
<label>Country</label>
<input type="text" name="MMERGE6" placeholder="Your country">
</p>
<p>
<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1659699087" /><input type="hidden" name="_mc4wp_form_id" value="76251" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-129359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-129359"><a target="_blank" rel="noopener" href="https://banners.defenceweb.co.za/mediakit/">Advertising</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; defenceWeb 2022 | This website is <a href="https://www.fueledbycoffee.co.za" target="_blank">Fueled by Coffee</a> </div>
</div>
</div>
</div>
</div>

<script type="text/javascript"> _linkedin_partner_id = "2626977"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2626977&fmt=gif" /> </noscript>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/security/national-security/south-africa-needs-stronger-security-in-place-to-stop-the-sabotage-of-its-power-supply/" rel="bookmark" class="td-image-wrap" title="South Africa needs stronger security in place to stop the sabotage of its power supply"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="South Africa needs stronger security in place to stop the sabotage of its power supply" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/dailynews/international-news/Electricity_pylons_400x300_Guy_Martin-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/security/national-security/south-africa-needs-stronger-security-in-place-to-stop-the-sabotage-of-its-power-supply/" rel="bookmark" title="South Africa needs stronger security in place to stop the sabotage of its power supply">South Africa needs stronger security in place to stop the sabotage...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-04T13:50:39+00:00">4th Aug 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/security/national-security/south-africa-has-been-warned-that-it-faces-an-arab-spring-so-what-are-the-chances/" rel="bookmark" class="td-image-wrap" title="South Africa has been warned that it faces an ‘Arab Spring’: so what are the chances?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="South Africa has been warned that it faces an ‘Arab Spring’: so what are the chances?" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/sa-defence/sa-defence/SAPS_SANDF_coronavirus_SANDF-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/security/national-security/south-africa-has-been-warned-that-it-faces-an-arab-spring-so-what-are-the-chances/" rel="bookmark" title="South Africa has been warned that it faces an ‘Arab Spring’: so what are the chances?">South Africa has been warned that it faces an ‘Arab Spring’:...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-27T10:06:35+00:00">27th Jul 2022</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.coronaviruslink a {
    font-weight: bold;
    color: #000;
    font-size: 16px;
    text-decoration-line: blink;
}
@media (max-width: 767px) {
    .td-main-page-wrap {
        padding-top: 2px!important;
    }
}
.AAD2020HOME {
    display: none!important;
}
@media (min-width: 767px) {
    .td-pb-span8 div.td_block_wrap.top-stories-this-week {
        display: none;
    }
}
.td_block_wrap .td-load-more-wrap {
    margin-top: 0!important;
}
.td_block_wrap {
    margin-bottom: 38px!important;
}

.home-sidebar .morecolumns.td_block_template_1 {
	margin-top: -40px!important;
}
.home-sidebar .columns-4stories {
    margin-top: -43px!important;
}
</style>
<script type="text/javascript">jQuery.fn.firstWord = function() {
  var text = this.text().trim().split(" ");
  var first = text.shift();
  this.html((text.length > 0 ? "<span class='firstWord'>"+ first + "</span> " : first) + text.join(" "));
};


jQuery(".td-page-title").firstWord();
jQuery("header > h1.entry-title").firstWord();

jQuery(document).ready(function(){
    if (!jQuery('.company_news div > div > div.item-details').html()) { jQuery('.company_news').hide(); }
});

jQuery(document).ready(function(){
    jQuery('body.category  div.td-big-grid-wrapper img').each(function(){
    	jQuery(this).attr('data-img-url',jQuery(this).attr('data-img-url').replace("-356x220",""));
    	jQuery(this).attr('src',jQuery(this).attr('src').replace("-356x220",""));
    	jQuery(this).css('width','auto');
    	jQuery(this).css('height','100%');
    });
       jQuery('.editors-pick .td-module-meta-info').each(function(){
        	jQuery(this).html(jQuery(this).html().replace(" - ","</span>"));
        });
});</script><script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"133954 https:\/\/www.defenceweb.co.za\/?p=133954","disqusShortname":"defenceweb","disqusTitle":"State security mandate set out","disqusUrl":"https:\/\/www.defenceweb.co.za\/featured\/state-security-mandate-set-out\/","postId":"133954"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/disqus-conditional-load/vendor/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"defenceweb"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"133954 https:\/\/www.defenceweb.co.za\/?p=133954","disqusShortname":"defenceweb","disqusTitle":"State security mandate set out","disqusUrl":"https:\/\/www.defenceweb.co.za\/featured\/state-security-mandate-set-out\/","postId":"133954"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.defenceweb.co.za/wp-content/plugins/disqus-conditional-load/assets/js/embed.min.js?ver=11.0.6" data-cfasync="false"></script><script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-includes/js/wp-embed.min.js?ver=2219d1c362fe5d2fa2678c588282589f' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://www.defenceweb.co.za/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[133954]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.defenceweb.co.za/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.defenceweb.co.za/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_62ecff8f60cdf"></textarea>
<div id="td_live_css_uid_1_62ecff8f60cdf" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62ecff8f60cdf');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62ecff8f60cdf");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">jQuery(document).ready(function(){ jQuery("#sponsor579").show();	});	</script>
<script>
jQuery(document).ready(function(){
    jQuery('a[href^="https://www.defenceweb.co.za/category/events/saamdec-2021/"]').each(function(){ 
        var oldUrl = jQuery(this).attr("href"); // Get current url
        var newUrl = oldUrl.replace("https://www.defenceweb.co.za/category/events/saamdec-2021/", "https://webinars.defenceweb.co.za/saamdec2021/"); // Create new url
        jQuery(this).attr("href", newUrl); // Set herf value
    });
});
</script>
</body>
</html>
