<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-ZA"> <!--<![endif]-->
<head>
<title>Public Protector Heberon findings mean work for SecDef - defenceWeb</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.defenceweb.co.za/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.defenceweb.co.za/wp-content/uploads/Unorganized/sg_dabula.jpg" /><link rel="icon" type="image/png" href="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_favicon.png">

<link rel="canonical" href="https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Public Protector Heberon findings mean work for SecDef - defenceWeb" />
<meta property="og:description" content="The clock is ticking for Defence Secretary Gladys Kudjoe to implement Public Protector remedial findings in the wake of the disastrous acquisition of a Cuban unregistered COVID-19 prophylactic. As the accounting officer for Minister Thandi Modise’s Department of Defence and Military Veterans (DoDMV) she, along with Modise and national defence force chief General Rudzani Maphwanya [&hellip;]" />
<meta property="og:url" content="https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/" />
<meta property="og:site_name" content="defenceWeb" />
<meta property="article:publisher" content="https://www.facebook.com/defenceWeb" />
<meta property="article:published_time" content="2022-10-12T10:06:47+00:00" />
<meta property="og:image" content="https://www.defenceweb.co.za/wp-content/uploads/Unorganized/sg_dabula.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Kim Helfrich" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@defenceWeb_Afr" />
<meta name="twitter:site" content="@defenceWeb_Afr" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Kim Helfrich" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.defenceweb.co.za/#organization","name":"defenceWeb","url":"https://www.defenceweb.co.za/","sameAs":["https://www.instagram.com/DEFENCEWEB/","https://www.linkedin.com/company/defenceweb/","https://www.youtube.com/channel/UCqQ5XoAJdMpjYDRWDBlI97Q","https://www.facebook.com/defenceWeb","https://twitter.com/defenceWeb_Afr"],"logo":{"@type":"ImageObject","inLanguage":"en-ZA","@id":"https://www.defenceweb.co.za/#/schema/logo/image/","url":"https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/500x500.jpg","contentUrl":"https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/500x500.jpg","width":500,"height":500,"caption":"defenceWeb"},"image":{"@id":"https://www.defenceweb.co.za/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.defenceweb.co.za/#website","url":"https://www.defenceweb.co.za/","name":"defenceWeb","description":"Africa&#039;s leading defence news portal","publisher":{"@id":"https://www.defenceweb.co.za/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.defenceweb.co.za/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-ZA"},{"@type":"ImageObject","inLanguage":"en-ZA","@id":"https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/#primaryimage","url":"https://www.defenceweb.co.za/wp-content/uploads/Unorganized/sg_dabula.jpg","contentUrl":"https://www.defenceweb.co.za/wp-content/uploads/Unorganized/sg_dabula.jpg","width":800,"height":533,"caption":"Former Surgeon General Zola Dabula is named in the Public Protector report on Heberon."},{"@type":"WebPage","@id":"https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/#webpage","url":"https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/","name":"Public Protector Heberon findings mean work for SecDef - defenceWeb","isPartOf":{"@id":"https://www.defenceweb.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/#primaryimage"},"datePublished":"2022-10-12T10:06:47+00:00","dateModified":"2022-10-12T10:06:47+00:00","breadcrumb":{"@id":"https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/#breadcrumb"},"inLanguage":"en-ZA","potentialAction":[{"@type":"ReadAction","target":["https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/"]}]},{"@type":"BreadcrumbList","@id":"https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.defenceweb.co.za/"},{"@type":"ListItem","position":2,"name":"Public Protector Heberon findings mean work for SecDef"}]},{"@type":"Article","@id":"https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/#article","isPartOf":{"@id":"https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/#webpage"},"author":{"name":"Kim Helfrich","@id":"https://www.defenceweb.co.za/#/schema/person/842511cb86b867fdf2858417fdba9c61"},"headline":"Public Protector Heberon findings mean work for SecDef","datePublished":"2022-10-12T10:06:47+00:00","dateModified":"2022-10-12T10:06:47+00:00","mainEntityOfPage":{"@id":"https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/#webpage"},"wordCount":622,"commentCount":0,"publisher":{"@id":"https://www.defenceweb.co.za/#organization"},"image":{"@id":"https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/#primaryimage"},"thumbnailUrl":"https://www.defenceweb.co.za/wp-content/uploads/Unorganized/sg_dabula.jpg","keywords":["Heberon","Public Protector","SAMHS","SANDF","South Africa"],"articleSection":["Featured","SA Defence"],"inLanguage":"en-ZA","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/#respond"]}]},{"@type":"Person","@id":"https://www.defenceweb.co.za/#/schema/person/842511cb86b867fdf2858417fdba9c61","name":"Kim Helfrich","image":{"@type":"ImageObject","inLanguage":"en-ZA","@id":"https://www.defenceweb.co.za/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/82e6b7cb411687a936912e33f073533e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/82e6b7cb411687a936912e33f073533e?s=96&d=mm&r=g","caption":"Kim Helfrich"},"url":"https://www.defenceweb.co.za/author/kim-helfrich/"}]}</script>

<link rel='dns-prefetch' href='//www.defenceweb.co.za' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="defenceWeb &raquo; Feed" href="https://www.defenceweb.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="defenceWeb &raquo; Comments Feed" href="https://www.defenceweb.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="defenceWeb &raquo; Public Protector Heberon findings mean work for SecDef Comments Feed" href="https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css' href='https://www.defenceweb.co.za/wp-content/plugins/formidable/css/formidableforms.css?ver=8242340' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.defenceweb.co.za/wp-includes/css/dashicons.min.css?ver=785a506c42ec6f8532276e59e8c01506' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://www.defenceweb.co.za/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.defenceweb.co.za/wp-includes/css/dist/block-library/style.min.css?ver=785a506c42ec6f8532276e59e8c01506' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ctf_styles-css' href='https://www.defenceweb.co.za/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://www.defenceweb.co.za/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.defenceweb.co.za/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.defenceweb.co.za/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.33' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://www.defenceweb.co.za/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.33' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css' href='https://use.fontawesome.com/releases/v5.15.4/css/all.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-v4-shim-css' href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css?ver=2.0.2' type='text/css' media='all' />
<style id='bfa-font-awesome-v4-shim-inline-css' type='text/css'>

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome') format('svg');
				unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
			}
		
</style>
<link rel='stylesheet' id='ari-fancybox-css' href='https://www.defenceweb.co.za/wp-content/plugins/ari-fancy-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.defenceweb.co.za/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.defenceweb.co.za/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.defenceweb.co.za/wp-content/themes/Newspaper-child/style.css?ver=9.2.1c' type='text/css' media='all' />
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.defenceweb.co.za\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"135632","token":"e2f5f878df","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ari-fancybox-js-extra'>
/* <![CDATA[ */
var ARI_FANCYBOX = {"lightbox":{"backFocus":false,"trapFocus":false,"thumbs":{"hideOnClose":false},"touch":{"vertical":true,"momentum":true},"buttons":["slideShow","fullScreen","thumbs","close"],"lang":"custom","i18n":{"custom":{"PREV":"Previous","NEXT":"Next","PLAY_START":"Start slideshow (P)","PLAY_STOP":"Stop slideshow (P)","FULL_SCREEN":"Full screen (F)","THUMBS":"Thumbnails (G)","CLOSE":"Close (Esc)","ERROR":"The requested content cannot be loaded. <br\/> Please try again later."}}},"convert":{"pdf":{"convert":true}},"viewers":{"pdfjs":{"url":"https:\/\/www.defenceweb.co.za\/wp-content\/plugins\/ari-fancy-lightbox\/assets\/pdfjs\/web\/viewer.html"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/ari-fancy-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=1.3.9' id='ari-fancybox-js'></script>
<link rel="https://api.w.org/" href="https://www.defenceweb.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://www.defenceweb.co.za/wp-json/wp/v2/posts/135632" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.defenceweb.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.defenceweb.co.za/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.defenceweb.co.za/?p=135632' />
<link rel="alternate" type="application/json+oembed" href="https://www.defenceweb.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.defenceweb.co.za%2Ffeatured%2Fpublic-protector-heberon-findings-mean-work-for-secdef%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.defenceweb.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.defenceweb.co.za%2Ffeatured%2Fpublic-protector-heberon-findings-mean-work-for-secdef%2F&#038;format=xml" />
<style type="text/css">BODY .fancybox-container{z-index:200000}BODY .fancybox-is-open .fancybox-bg{opacity:0.87}BODY .fancybox-bg {background-color:#0f0f11}BODY .fancybox-thumbs {background-color:#ffffff}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.defenceweb.co.za\/wp-admin\/","wpRestNonce":"e2f5f878df","wpRestUrl":"https:\/\/www.defenceweb.co.za\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script data-cfasync="false"> var dFlipLocation = "https://www.defenceweb.co.za/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>

<script data-no-minify="1" async src="https://www.defenceweb.co.za/wp-content/cache/busting/1/gtm-84829261028f6c9b4161e052ead1c3ff.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-43609648-1');
</script>
<meta name="ahrefs-site-verification" content="4718f3e8434a5f859e21058d15319654cb6beafbcbcf34aae3f6f93a568b6f62">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7C4N4H');</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-09902RGJ66"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-09902RGJ66');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.defenceweb.co.za/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.defenceweb.co.za/category/sa-defence/",
                    "name": "SA Defence"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.defenceweb.co.za/category/sa-defence/sa-defence-sa-defence/",
                    "name": "SA Defence"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/",
                    "name": "Public Protector Heberon findings mean work for SecDef"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">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</style>

<style>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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-135632 single-format-standard td-standard-pack public-protector-heberon-findings-mean-work-for-secdef global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7C4N4H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/defenceWeb" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/DEFENCEWEB/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/defenceweb/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#c6a8a3b1b586a2a3a0a3a8a5a3b1a3a4e8a5a9e8bca7" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/defenceWeb_Afr" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCqQ5XoAJdMpjYDRWDBlI97Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-129890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-129890"><a href="https://www.defenceweb.co.za/">Home</a></li>
<li id="menu-item-129895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129895"><a href="https://www.defenceweb.co.za/category/sa-defence/sa-defence-sa-defence/">SA Defence</a></li>
<li id="menu-item-129892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129892"><a href="https://www.defenceweb.co.za/category/aerospace/aerospace-aerospace/">Aerospace</a></li>
<li id="menu-item-129893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129893"><a href="https://www.defenceweb.co.za/category/industry/industry-industry/">Industry</a></li>
<li id="menu-item-129896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129896"><a href="https://www.defenceweb.co.za/category/land/land-land/">Land</a></li>
<li id="menu-item-129894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129894"><a href="https://www.defenceweb.co.za/category/sea/sea-sea/">Sea</a></li>
<li id="menu-item-76091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76091"><a href="#">All Sections<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-76092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76092"><a href="https://www.defenceweb.co.za/category/aerospace/aerospace-aerospace/">Aerospace</a></li>
<li id="menu-item-76094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76094"><a href="https://www.defenceweb.co.za/category/security/border-security/">Border Security</a></li>
<li id="menu-item-76096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76096"><a href="https://www.defenceweb.co.za/category/security/civil-security/">Civil Security</a></li>
<li id="menu-item-90001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90001"><a href="https://www.defenceweb.co.za/category/cyber-defence/">Cyber Defence</a></li>
<li id="menu-item-76097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76097"><a href="https://www.defenceweb.co.za/category/joint/diplomacy-a-peace/">Diplomacy &amp; Peace</a></li>
<li id="menu-item-113584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113584"><a href="https://www.defenceweb.co.za/category/events/">Events</a></li>
<li id="menu-item-76098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76098"><a href="https://www.defenceweb.co.za/category/governance/governance-governance/">Governance</a></li>
<li id="menu-item-76099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76099"><a href="https://www.defenceweb.co.za/category/joint/government-affairs/">Speeches, documents &amp; resources</a></li>
<li id="menu-item-76100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76100"><a href="https://www.defenceweb.co.za/category/security/human-security/">Human Security</a></li>
<li id="menu-item-76101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76101"><a href="https://www.defenceweb.co.za/category/industry/industry-industry/">Industry</a></li>
<li id="menu-item-76102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76102"><a href="https://www.defenceweb.co.za/category/daily-news/international-news/">International News</a></li>
<li id="menu-item-76103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76103"><a href="https://www.defenceweb.co.za/category/land/land-land/">Land</a></li>
<li id="menu-item-76104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76104"><a href="https://www.defenceweb.co.za/category/joint/logistics/">Logistics</a></li>
<li id="menu-item-76105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76105"><a href="https://www.defenceweb.co.za/category/security/maritime-security/">Maritime Security</a></li>
<li id="menu-item-76106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76106"><a href="https://www.defenceweb.co.za/category/middle-east/middle-east-middle-east/">Middle East</a></li>
<li id="menu-item-76107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76107"><a href="https://www.defenceweb.co.za/category/joint/military-art-a-science/">Military Art &amp; Science</a></li>
<li id="menu-item-90535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90535"><a href="https://www.defenceweb.co.za/category/military-history/">Military History</a></li>
<li id="menu-item-76109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76109"><a href="https://www.defenceweb.co.za/category/security/national-security/">National Security</a></li>
<li id="menu-item-81452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81452"><a href="#">News By Country<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-81453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81453"><a href="https://www.defenceweb.co.za/tag/Algeria">Algeria</a></li>
<li id="menu-item-81454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81454"><a href="https://www.defenceweb.co.za/tag/">Angola</a></li>
<li id="menu-item-81455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81455"><a href="https://www.defenceweb.co.za/tag/Benin">Benin</a></li>
<li id="menu-item-81456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81456"><a href="https://www.defenceweb.co.za/tag/Botswana">Botswana</a></li>
<li id="menu-item-81457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81457"><a href="https://www.defenceweb.co.za/tag/Burkina-Faso">Burkina Faso</a></li>
<li id="menu-item-81458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81458"><a href="https://www.defenceweb.co.za/tag/Burundi">Burundi</a></li>
<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81459"><a href="https://www.defenceweb.co.za/tag/Cameroon">Cameroon</a></li>
<li id="menu-item-81460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81460"><a href="https://www.defenceweb.co.za/tag/Cape-Verde">Cape Verde</a></li>
<li id="menu-item-81461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81461"><a href="https://www.defenceweb.co.za/tag/Central-African-Republic">Central African Republic</a></li>
<li id="menu-item-81462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81462"><a href="https://www.defenceweb.co.za/tag/Chad">Chad</a></li>
<li id="menu-item-81463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81463"><a href="https://www.defenceweb.co.za/tag/Comoros">Comoros</a></li>
<li id="menu-item-81464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81464"><a href="https://www.defenceweb.co.za/tag/DR-Congo">DR Congo</a></li>
<li id="menu-item-81465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81465"><a href="https://www.defenceweb.co.za/tag/Djibouti">Djibouti</a></li>
<li id="menu-item-81466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81466"><a href="https://www.defenceweb.co.za/tag/Egypt">Egypt</a></li>
<li id="menu-item-81467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81467"><a href="https://www.defenceweb.co.za/tag/Equatorial-Guinea">Equatorial Guinea</a></li>
<li id="menu-item-81468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81468"><a href="https://www.defenceweb.co.za/tag/Eritrea">Eritrea</a></li>
<li id="menu-item-81469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81469"><a href="https://www.defenceweb.co.za/tag/Ethiopia">Ethiopia</a></li>
<li id="menu-item-81470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81470"><a href="https://www.defenceweb.co.za/tag/Gabon">Gabon</a></li>
<li id="menu-item-81471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81471"><a href="https://www.defenceweb.co.za/tag/Gambia">Gambia</a></li>
<li id="menu-item-81472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81472"><a href="https://www.defenceweb.co.za/tag/Ghana">Ghana</a></li>
<li id="menu-item-81473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81473"><a href="https://www.defenceweb.co.za/tag/Guinea">Guinea</a></li>
<li id="menu-item-81474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81474"><a href="https://www.defenceweb.co.za/tag/Guinea-Bissau">Guinea-Bissau</a></li>
<li id="menu-item-81475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81475"><a href="https://www.defenceweb.co.za/tag/Ivory-Coast">Ivory Coast</a></li>
<li id="menu-item-81476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81476"><a href="https://www.defenceweb.co.za/tag/Kenya">Kenya</a></li>
<li id="menu-item-81477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81477"><a href="https://www.defenceweb.co.za/tag/Lesotho">Lesotho</a></li>
<li id="menu-item-81478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81478"><a href="https://www.defenceweb.co.za/tag/Liberia">Liberia</a></li>
<li id="menu-item-81479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81479"><a href="https://www.defenceweb.co.za/tag/Libya">Libya</a></li>
<li id="menu-item-81480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81480"><a href="https://www.defenceweb.co.za/tag/Madagascar">Madagascar</a></li>
<li id="menu-item-81481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81481"><a href="https://www.defenceweb.co.za/tag/Malawi">Malawi</a></li>
<li id="menu-item-81482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81482"><a href="https://www.defenceweb.co.za/tag/Mali">Mali</a></li>
<li id="menu-item-81483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81483"><a href="https://www.defenceweb.co.za/tag/Mauritania">Mauritania</a></li>
<li id="menu-item-81484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81484"><a href="https://www.defenceweb.co.za/tag/Mauritius">Mauritius</a></li>
<li id="menu-item-81485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81485"><a href="https://www.defenceweb.co.za/tag/Morocco">Morocco</a></li>
<li id="menu-item-81486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81486"><a href="https://www.defenceweb.co.za/tag/Mozambique">Mozambique</a></li>
<li id="menu-item-81487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81487"><a href="https://www.defenceweb.co.za/tag/Namibia">Namibia</a></li>
<li id="menu-item-81488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81488"><a href="https://www.defenceweb.co.za/tag/Niger">Niger</a></li>
<li id="menu-item-81489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81489"><a href="https://www.defenceweb.co.za/tag/Nigeria">Nigeria</a></li>
<li id="menu-item-81490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81490"><a href="https://www.defenceweb.co.za/tag/Republic-of-Congo">Republic of Congo</a></li>
<li id="menu-item-81491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81491"><a href="https://www.defenceweb.co.za/tag/Rwanda">Rwanda</a></li>
<li id="menu-item-81492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81492"><a href="https://www.defenceweb.co.za/tag/Sao-Tome-a-Principe">Sao Tome &#038; Principe</a></li>
<li id="menu-item-81493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81493"><a href="https://www.defenceweb.co.za/tag/Senegal">Senegal</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81494"><a href="https://www.defenceweb.co.za/tag/Seychelles">Seychelles</a></li>
<li id="menu-item-81495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81495"><a href="https://www.defenceweb.co.za/tag/Sierra-Leone">Sierra Leone</a></li>
<li id="menu-item-81496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81496"><a href="https://www.defenceweb.co.za/tag/Somalia">Somalia</a></li>
<li id="menu-item-81497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81497"><a href="https://www.defenceweb.co.za/tag/South-Africa">South Africa</a></li>
<li id="menu-item-81498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81498"><a href="https://www.defenceweb.co.za/tag/South-Sudan">South Sudan</a></li>
<li id="menu-item-81499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81499"><a href="https://www.defenceweb.co.za/tag/Sudan">Sudan</a></li>
<li id="menu-item-81500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81500"><a href="https://www.defenceweb.co.za/tag/Swaziland">Swaziland</a></li>
<li id="menu-item-81501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81501"><a href="https://www.defenceweb.co.za/tag/Tanzania">Tanzania</a></li>
<li id="menu-item-81502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81502"><a href="https://www.defenceweb.co.za/tag/Togo">Togo</a></li>
<li id="menu-item-81503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81503"><a href="https://www.defenceweb.co.za/tag/Tunisia">Tunisia</a></li>
<li id="menu-item-81504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81504"><a href="https://www.defenceweb.co.za/tag/Uganda">Uganda</a></li>
<li id="menu-item-81505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81505"><a href="https://www.defenceweb.co.za/tag/Zambia">Zambia</a></li>
<li id="menu-item-81506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81506"><a href="https://www.defenceweb.co.za/tag/Zimbabwe">Zimbabwe</a></li>
</ul>
</li>
<li id="menu-item-76110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76110"><a href="https://www.defenceweb.co.za/category/sa-defence/sa-defence-sa-defence/">SA Defence</a></li>
<li id="menu-item-76111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76111"><a href="https://www.defenceweb.co.za/category/joint/science-a-defence-technology/">Science &amp; Defence Technology</a></li>
<li id="menu-item-76112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76112"><a href="https://www.defenceweb.co.za/category/sea/sea-sea/">Sea</a></li>
</ul>
</li>
<li id="menu-item-81535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81535"><a href="https://www.defenceweb.co.za/category/galleries/gallery/">Gallery</a></li>
<li id="menu-item-81507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81507"><a href="#">Press Offices<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90189"><a href="https://www.defenceweb.co.za/office/aardvarkroost">Aardvark Roost</a></li>
<li id="menu-item-81508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81508"><a href="https://www.defenceweb.co.za/office/alarisantennas/index.php">Alaris Antennas</a></li>
<li id="menu-item-81509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81509"><a href="https://www.defenceweb.co.za/office/armscor/">Armscor</a></li>
<li id="menu-item-90841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90841"><a href="http://www.defenceweb.co.za/office/bruiser/">Bruisertech</a></li>
<li id="menu-item-100173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100173"><a href="https://www.defenceweb.co.za/office/concilium">Concilium Technologies</a></li>
<li id="menu-item-81512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81512"><a href="https://www.defenceweb.co.za/office/dcd-protected-mobility/">DCD Protected Mobility</a></li>
<li id="menu-item-81513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81513"><a href="https://www.defenceweb.co.za/office/defenceweb/">defenceWeb</a></li>
<li id="menu-item-81515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81515"><a href="https://www.defenceweb.co.za/office/ecmtechnologies/">ECM Technologies</a></li>
<li id="menu-item-81516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81516"><a href="https://www.defenceweb.co.za/office/etion">Etion Create</a></li>
<li id="menu-item-81517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81517"><a href="https://www.defenceweb.co.za/office/hensoldt/">Hensoldt South Africa</a></li>
<li id="menu-item-119422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119422"><a href="https://www.defenceweb.co.za/office/mavtech/">Mavtech</a></li>
<li id="menu-item-81518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81518"><a href="https://www.defenceweb.co.za/office/milkor/index.php">MILKOR</a></li>
<li id="menu-item-114027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114027"><a href="https://www.defenceweb.co.za/office/omnigo">Omnigo</a></li>
<li id="menu-item-120695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120695"><a href="https://www.defenceweb.co.za/office/otterpack">Otterpack</a></li>
<li id="menu-item-81519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81519"><a href="https://www.defenceweb.co.za/office/paramountgrp/index.php">Paramount Group</a></li>
<li id="menu-item-81521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81521"><a href="https://www.defenceweb.co.za/office/reutech/">Reutech</a></li>
<li id="menu-item-81522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81522"><a href="https://www.defenceweb.co.za/office/rheinmetall/">Rheinmetall Denel Munition</a></li>
<li id="menu-item-81526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81526"><a href="https://www.defenceweb.co.za/office/spitfirerestorationproject">Spitfire Restoration Project</a></li>
<li id="menu-item-81528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81528"><a href="https://www.defenceweb.co.za/office/Rostec">Rostec</a></li>
<li id="menu-item-119190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119190"><a href="https://www.defenceweb.co.za/office/svi/">SVI</a></li>
<li id="menu-item-81524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81524"><a href="https://www.defenceweb.co.za/office/saab/index.php">Saab</a></li>
<li id="menu-item-81530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81530"><a href="https://www.defenceweb.co.za/office/walog">Walog Training Development</a></li>
<li id="menu-item-94464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94464"><a href="https://www.defenceweb.co.za/office/saamdec/">SAAMDEC</a></li>
<li id="menu-item-97168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97168"><a href="https://www.defenceweb.co.za/office/sat-com/">Sat-Com</a></li>
<li id="menu-item-81525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81525"><a href="https://www.defenceweb.co.za/office/SigmaLogistics">Sigma Logistic Solutions</a></li>
</ul>
</li>
<li id="menu-item-81543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81543"><a target="_blank" href="https://www.infostores.biz/defenceweb/">Tenders</a></li>
<li id="menu-item-88008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88008"><a href="#">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-132571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132571"><a target="_blank" href="https://events.defenceweb.co.za/unpsummit22/">UN Procurement Summit 2022</a></li>
<li id="menu-item-81544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81544"><a href="#">Previous Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-122929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122929"><a href="https://webinars.defenceweb.co.za/mozambique2021/">Countering the Insurgency in Mozambique 2021</a></li>
<li id="menu-item-116265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116265"><a href="https://webinars.defenceweb.co.za/saamdec2021/">SAAMDEC 2021 &#8211; Aerospace &#038; Defence Masterplan Webinar</a></li>
<li id="menu-item-81537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81537"><a href="https://www.defenceweb.co.za/category/events/aad-expo-2014/">AAD Expo 2014</a></li>
<li id="menu-item-81542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81542"><a href="https://www.defenceweb.co.za/category/product-showcase/ideas-2012/">IDEAS 2012</a></li>
<li id="menu-item-81540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81540"><a href="https://www.defenceweb.co.za/category/events/idex-2013-events/">IDEX 2013 Event</a></li>
<li id="menu-item-81539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81539"><a href="https://www.defenceweb.co.za/category/events/aad-2012/">AAD 2012</a></li>
<li id="menu-item-81536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81536"><a href="https://www.defenceweb.co.za/category/events/aad-2010/">AAD 2010</a></li>
<li id="menu-item-81541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81541"><a href="https://www.defenceweb.co.za/category/events/itc-expo/">ITC Expo</a></li>
<li id="menu-item-81545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81545"><a href="https://www.defenceweb.co.za/category/events/border-control-africa-2010/">Border control Africa 2010</a></li>
<li id="menu-item-81546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81546"><a href="https://www.defenceweb.co.za/category/events/border-control-africa-2010-events/">Border control Africa 2011</a></li>
<li id="menu-item-81547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81547"><a href="https://www.defenceweb.co.za/category/events/maritime/">Maritime</a></li>
<li id="menu-item-81548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81548"><a href="https://www.defenceweb.co.za/category/events/peacekeeping/">Peacekeeping</a></li>
<li id="menu-item-81550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81550"><a href="https://www.defenceweb.co.za/category/events/peace-keepingl-africa-2010/">Peacekeeping Africa 2010</a></li>
<li id="menu-item-81549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81549"><a href="https://www.defenceweb.co.za/category/events/peacekeeping-2012/">Peacekeeping 2012</a></li>
<li id="menu-item-81551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81551"><a href="https://www.defenceweb.co.za/category/events/public-order-policing-event/">Public Order Policing</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-76114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76114"><a href="#">Resources<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-81533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81533"><a href="https://www.defenceweb.co.za/category/security/african-militaries/">African Militaries</a></li>
<li id="menu-item-76093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76093"><a href="https://www.defenceweb.co.za/category/resources/book-reviews/">Book Reviews</a></li>
<li id="menu-item-76115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76115"><a href="https://www.defenceweb.co.za/category/resources/fact-files/">Fact Files</a></li>
<li id="menu-item-102452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102452"><a href="https://www.defenceweb.co.za/category/repository/">Repository</a></li>
<li id="menu-item-81532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81532"><a href="https://www.defenceweb.co.za/category/resources/previously-published-articles/">Key Manuals</a></li>
<li id="menu-item-76116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76116"><a href="https://www.defenceweb.co.za/category/resources/archive/">Archive</a></li>
</ul>
</li>
<li id="menu-item-134419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134419"><a href="https://events.defenceweb.co.za/aad2022/">AAD 2022 SHOW DAILY</a></li>
<li id="menu-item-129903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129903"><a href="https://www.defenceweb.co.za/contact/">Contact</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.defenceweb.co.za/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Thu, Oct 13, 2022
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-129360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-129360"><a href="https://www.defenceweb.co.za/virtual-press-offices-menu/">Press Offices</a></li>
<li id="menu-item-129361" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129361"><a href="https://www.infostores.biz/defenceweb/">Tenders</a></li>
<li id="menu-item-129362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-129362"><a href="https://www.defenceweb.co.za/events-menu/">Events</a>
<ul class="sub-menu">
<li id="menu-item-132544" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-132544"><a target="_blank" rel="noopener" href="https://events.defenceweb.co.za/unpsummit22">United Nations Procurement Summit 2022</a></li>
</ul>
</li>
<li id="menu-item-129433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-129433"><a href="#">Resources</a>
<ul class="sub-menu">
<li id="menu-item-129434" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129434"><a href="https://www.defenceweb.co.za/category/security/african-militaries/">African Military Profiles</a></li>
<li id="menu-item-129435" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129435"><a href="https://www.defenceweb.co.za/category/resources/book-reviews/">Book Reviews</a></li>
<li id="menu-item-129436" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129436"><a href="https://www.defenceweb.co.za/category/resources/fact-files/">Fact Files</a></li>
<li id="menu-item-129437" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129437"><a href="https://www.defenceweb.co.za/category/galleries/gallery/">Gallery</a></li>
<li id="menu-item-129438" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129438"><a href="https://www.defenceweb.co.za/category/repository/">Repository</a></li>
<li id="menu-item-129439" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129439"><a href="https://www.defenceweb.co.za/category/joint/government-affairs">Speeches, Documents &#038; Resources</a></li>
</ul>
</li>
<li id="menu-item-54070" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54070"><a href="https://www.defenceweb.co.za/subscribe-to-our-newsletter/">Subscribe</a></li>
<li id="menu-item-54066" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54066"><a href="https://www.defenceweb.co.za/contact/">Contact</a></li>
<li id="menu-item-133267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-133267"><a href="#">News by Country</a>
<ul class="sub-menu">
<li id="menu-item-133275" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133275"><a href="https://www.defenceweb.co.za/tag/algeria/">Algeria</a></li>
<li id="menu-item-133276" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133276"><a href="https://www.defenceweb.co.za/tag/angola/">Angola</a></li>
<li id="menu-item-133277" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133277"><a href="https://www.defenceweb.co.za/tag/benin/">Benin</a></li>
<li id="menu-item-133278" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133278"><a href="https://www.defenceweb.co.za/tag/botswana/">Botswana</a></li>
<li id="menu-item-133279" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133279"><a href="https://www.defenceweb.co.za/tag/burkina-faso/">Burkina Faso</a></li>
<li id="menu-item-133280" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133280"><a href="https://www.defenceweb.co.za/tag/burundi/">Burundi</a></li>
<li id="menu-item-133281" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133281"><a href="https://www.defenceweb.co.za/tag/cameroon/">Cameroon</a></li>
<li id="menu-item-133282" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133282"><a href="https://www.defenceweb.co.za/tag/cape-verde/">Cape Verde</a></li>
<li id="menu-item-133284" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133284"><a href="https://www.defenceweb.co.za/tag/central-african-republic/">Central African Republic</a></li>
<li id="menu-item-133285" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133285"><a href="https://www.defenceweb.co.za/tag/chad/">Chad</a></li>
<li id="menu-item-133286" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133286"><a href="https://www.defenceweb.co.za/tag/comoros/">Comoros</a></li>
<li id="menu-item-133287" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133287"><a href="https://www.defenceweb.co.za/tag/dr-congo/">DR Congo</a></li>
<li id="menu-item-133288" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133288"><a href="https://www.defenceweb.co.za/tag/djibouti/">Djibouti</a></li>
<li id="menu-item-133271" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133271"><a href="https://www.defenceweb.co.za/tag/egypt/">Egypt</a></li>
<li id="menu-item-133289" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133289"><a href="https://www.defenceweb.co.za/tag/equatorial-guinea/">Equatorial Guinea</a></li>
<li id="menu-item-133290" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133290"><a href="https://www.defenceweb.co.za/tag/eritrea/">Eritrea</a></li>
<li id="menu-item-133291" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133291"><a href="https://www.defenceweb.co.za/tag/gabon/">Gabon</a></li>
<li id="menu-item-133292" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133292"><a href="https://www.defenceweb.co.za/tag/gambia/">Gambia</a></li>
<li id="menu-item-133293" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133293"><a href="https://www.defenceweb.co.za/tag/ghana/">Ghana</a></li>
<li id="menu-item-133295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133295"><a href="https://www.defenceweb.co.za/tag/Guinea-Bissau">Guinea</a></li>
<li id="menu-item-133294" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133294"><a href="https://www.defenceweb.co.za/tag/guinea-bissau/">Guinea-Bissau</a></li>
<li id="menu-item-133296" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133296"><a href="https://www.defenceweb.co.za/tag/ivory-coast/">Ivory Coast</a></li>
<li id="menu-item-133306" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133306"><a href="https://www.defenceweb.co.za/tag/Kenya">Kenya</a></li>
<li id="menu-item-133297" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133297"><a href="https://www.defenceweb.co.za/tag/lesotho/">Lesotho</a></li>
<li id="menu-item-133298" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133298"><a href="https://www.defenceweb.co.za/tag/liberia/">Liberia</a></li>
<li id="menu-item-133269" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133269"><a href="https://www.defenceweb.co.za/tag/libya/">Libya</a></li>
<li id="menu-item-133299" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133299"><a href="https://www.defenceweb.co.za/tag/madagascar/">Madagascar</a></li>
<li id="menu-item-133300" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133300"><a href="https://www.defenceweb.co.za/tag/malawi/">Malawi</a></li>
<li id="menu-item-133274" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133274"><a href="https://www.defenceweb.co.za/tag/mali/">Mali</a></li>
<li id="menu-item-133301" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133301"><a href="https://www.defenceweb.co.za/tag/mauritania/">Mauritania</a></li>
<li id="menu-item-133302" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133302"><a href="https://www.defenceweb.co.za/tag/mauritius/">Mauritius</a></li>
<li id="menu-item-133303" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133303"><a href="https://www.defenceweb.co.za/tag/morocco/">Morocco</a></li>
<li id="menu-item-133305" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133305"><a href="https://www.defenceweb.co.za/tag/Mozambique">Mozambique</a></li>
<li id="menu-item-133307" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133307"><a href="https://www.defenceweb.co.za/tag/Namibia">Namibia</a></li>
<li id="menu-item-133308" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133308"><a href="https://www.defenceweb.co.za/tag/Niger">Niger</a></li>
<li id="menu-item-133270" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133270"><a href="https://www.defenceweb.co.za/tag/nigeria/">Nigeria</a></li>
<li id="menu-item-133309" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133309"><a href="https://www.defenceweb.co.za/tag/republic-of-congo/">Republic of Congo</a></li>
<li id="menu-item-133310" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133310"><a href="https://www.defenceweb.co.za/tag/Rwanda">Rwanda</a></li>
<li id="menu-item-133311" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133311"><a href="https://www.defenceweb.co.za/tag/sao-tome-a-principe/">Sao Tome &#038; Principe</a></li>
<li id="menu-item-133312" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133312"><a href="https://www.defenceweb.co.za/tag/Senegal">Senegal</a></li>
<li id="menu-item-133313" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133313"><a href="https://www.defenceweb.co.za/tag/Seychelles">Seychelles</a></li>
<li id="menu-item-133314" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133314"><a href="https://www.defenceweb.co.za/tag/sierra-leone/">Sierra Leone</a></li>
<li id="menu-item-133315" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133315"><a href="https://www.defenceweb.co.za/tag/Somalia">Somalia</a></li>
<li id="menu-item-133268" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133268"><a href="https://www.defenceweb.co.za/tag/south-africa/">South Africa</a></li>
<li id="menu-item-133319" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133319"><a href="https://www.defenceweb.co.za/tag/South-Sudan">South Sudan</a></li>
<li id="menu-item-133320" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133320"><a href="https://www.defenceweb.co.za/tag/Sudan">Sudan</a></li>
<li id="menu-item-133321" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133321"><a href="https://www.defenceweb.co.za/tag/Swaziland">Swaziland</a></li>
<li id="menu-item-133322" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133322"><a href="https://www.defenceweb.co.za/tag/Tanzania">Tanzania</a></li>
<li id="menu-item-133323" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133323"><a href="https://www.defenceweb.co.za/tag/Togo">Togo</a></li>
<li id="menu-item-133324" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133324"><a href="https://www.defenceweb.co.za/tag/Tunisia">Tunisia</a></li>
<li id="menu-item-133325" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133325"><a href="https://www.defenceweb.co.za/tag/Uganda">Uganda</a></li>
<li id="menu-item-133273" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-133273"><a href="https://www.defenceweb.co.za/tag/united-states/">United States</a></li>
<li id="menu-item-133327" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133327"><a href="https://www.defenceweb.co.za/tag/Zambia">Zambia</a></li>
<li id="menu-item-133326" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133326"><a href="https://www.defenceweb.co.za/tag/Zimbabwe">Zimbabwe</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/defenceWeb" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/DEFENCEWEB/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/defenceweb/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#b7d9d2c0c4f7d3d2d1d2d9d4d2c0d2d599d4d899cdd6" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/defenceWeb_Afr" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCqQ5XoAJdMpjYDRWDBlI97Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.defenceweb.co.za/">
<img class="td-retina-data" data-retina="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_logo_retina.png" src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/logo-header-1.png" alt="defenceWeb - Africa\'s leading defence news portal" title="defenceWeb - Africa\'s leading defence news portal" />
<span class="td-visual-hidden">defenceWeb</span>
</a>
</div>
<div class="td-header-sp-recs">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script><div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-visible-desktop">
<ins data-revive-zoneid="7" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
<div class="td-visible-tablet-landscape">
<ins data-revive-zoneid="7" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
<div class="td-visible-tablet-portrait">
<ins data-revive-zoneid="7" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient-mobi ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.defenceweb.co.za/">
<img class="td-retina-data white-logo" data-retina="https://www.defenceweb.co.za/wp-content/uploads/2022/04/dw-whtlogo-navbar.png" src="https://www.defenceweb.co.za/wp-content/uploads/2022/04/dw-whtlogo-navbar.png" alt="defenceWeb - Africa\'s leading defence news portal" title="defenceWeb - Africa\'s leading defence news portal" />
<img class="td-retina-data color-logo" data-retina="https://www.defenceweb.co.za/wp-content/uploads/2022/04/dw-280x96-1.png" src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/logo-header-1.png" alt="defenceWeb - Africa\'s leading defence news portal" title="defenceWeb - Africa\'s leading defence news portal" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.defenceweb.co.za/">
<img class="td-retina-data" data-retina="https://www.defenceweb.co.za/wp-content/uploads/2022/04/dw-whtlogo-navbar.png" src="https://www.defenceweb.co.za/wp-content/uploads/2022/04/dw-whtlogo-navbar.png" alt="defenceWeb - Africa\'s leading defence news portal" title="defenceWeb - Africa\'s leading defence news portal" />
</a>
</div>
<div class="menu-td-header-menu-refresh-container"><ul id="menu-td-header-menu-refresh" class="sf-menu"><li id="menu-item-129363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-129363"><a href="https://www.defenceweb.co.za/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.6em;"></i><span class="visuallyhidden">Home</span></a></li>
<li id="menu-item-128783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-128783"><a href="https://www.defenceweb.co.za/category/sa-defence/sa-defence-sa-defence/">SA Defence</a></li>
<li id="menu-item-128785" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128785"><a href="https://www.defenceweb.co.za/category/aerospace/aerospace-aerospace/">Aerospace</a></li>
<li id="menu-item-128784" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128784"><a href="https://www.defenceweb.co.za/category/industry/industry-industry/">Industry</a></li>
<li id="menu-item-128786" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128786"><a href="https://www.defenceweb.co.za/category/land/land-land/">Land</a></li>
<li id="menu-item-128787" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128787"><a href="https://www.defenceweb.co.za/category/sea/sea-sea/">Sea</a></li>
<li id="menu-item-128610" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-128610"><a href="#">All Sections</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="wp-block-columns has-4-columns">
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/category/aerospace/aerospace/">Aerospace</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/african-militaries/">African Military Profiles</a></li>
<li><a href="https://www.defenceweb.co.za/category/resources/book-reviews">Book Reviews</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/border-security">Border Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/civil-security">Civil Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/cyber-defence">Cyber Defence</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/diplomacy-a-peace">Diplomacy &amp; Peace</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="#">Editor&#8217;s Opinion</a></li>
<li><a href="https://www.defenceweb.co.za/category/resources/fact-files/">Fact Files</a></li>
<li><a href="https://www.defenceweb.co.za/category/galleries/gallery/">Gallery</a></li>
<li><a href="https://www.defenceweb.co.za/category/governance/governance">Governance</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/human-security">Human Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/industry/industry">Industry</a></li>
<li><a href="https://www.defenceweb.co.za/category/daily-news/international-news">International News</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/category/land/land">Land</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/logistics">Logistics</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/maritime-security">Maritime Security</a></li>
<li><a href="https://www.defenceweb.co.za/category/middle-east/middle-east">Middle East</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/military-art-a-science">Military Art &amp; Science</a></li>
<li><a href="https://www.defenceweb.co.za/category/military-history">Military History</a></li>
</ul>
</div>
<div class="wp-block-column">
<ul class="portals-list">
<li><a href="https://www.defenceweb.co.za/news-by-country-menu/">News by Country</a></li>
<li><a href="https://www.defenceweb.co.za/category/security/national-security">Repository</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/science-a-defence-technology">Science &amp; Defence Technology</a></li>
<li><a href="https://www.defenceweb.co.za/category/sea/sea">Sea</a></li>
<li><a href="https://www.defenceweb.co.za/category/joint/government-affairs">Speeches, Documents and Resources</a></li>
<li><a href="https://www.defenceweb.co.za/category/videos">Videos</a></li>
</ul>
</div>
</div>

</div></div></li>
</ul>
</li>
<li id="menu-item-129364" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129364"><a href="https://www.defenceweb.co.za/category/galleries/gallery/">Gallery</a></li>
<li id="menu-item-134416" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134416"><a href="https://events.defenceweb.co.za/aad2022/">AAD 2022</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.defenceweb.co.za/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-sp-recs-mobi">
<script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script>
<div class="td-visible-phone">
<ins data-revive-zoneid="8" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.defenceweb.co.za/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in SA Defence" class="entry-crumb" href="https://www.defenceweb.co.za/category/sa-defence/">SA Defence</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in SA Defence" class="entry-crumb" href="https://www.defenceweb.co.za/category/sa-defence/sa-defence-sa-defence/">SA Defence</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Public Protector Heberon findings mean work for SecDef</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">

<div class="td-visible-desktop aad2020openstory">
<ins data-revive-zoneid="588" data-revive-target="_blank" data-revive-id="a2cdeeb40d659b52a5f2549d53540423"></ins>
</div>
<article id="post-135632" class="post-135632 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-sa-defence-sa-defence tag-heberon tag-public-protector tag-samhs tag-sandf tag-south-africa" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.defenceweb.co.za/category/sa-defence/sa-defence-sa-defence/">SA Defence</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Public Protector Heberon findings mean work for SecDef</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">defenceWeb - </div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-10-12T12:06:47+00:00">12th Oct 2022</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-135632">585</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.defenceweb.co.za%2Ffeatured%2Fpublic-protector-heberon-findings-mean-work-for-secdef%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Public+Protector+Heberon+findings+mean+work+for+SecDef&url=https%3A%2F%2Fwww.defenceweb.co.za%2Ffeatured%2Fpublic-protector-heberon-findings-mean-work-for-secdef%2F&via=defenceweb_afr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Public Protector Heberon findings mean work for SecDef %0A%0A https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/&title=Public Protector Heberon findings mean work for SecDef">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#07387472656d6264733a5772656b6e6427577568736264736875274f62656275686927616e69636e696074276a626669277068756c2761687527546264436261216568637e3a6f737377743d28287070702963626162696462706265296468297d66286162667372756263287772656b6e642a7775687362647368752a6f6265627568692a616e69636e6960742a6a6266692a7068756c2a6168752a74626463626128">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.defenceweb.co.za/wp-content/uploads/Unorganized/sg_dabula.jpg" data-caption="Former Surgeon General Zola Dabula is named in the Public Protector report on Heberon. "><img width="800" height="533" class="entry-thumb td-modal-image" src="https://www.defenceweb.co.za/wp-content/uploads/Unorganized/sg_dabula.jpg" srcset="https://www.defenceweb.co.za/wp-content/uploads/Unorganized/sg_dabula.jpg 800w, https://www.defenceweb.co.za/wp-content/uploads/Unorganized/sg_dabula-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" alt="" title="sg_dabula" /></a><figcaption class="wp-caption-text">Former Surgeon General Zola Dabula is named in the Public Protector report on Heberon. </figcaption></figure></div> </div>
<p>The clock is ticking for Defence Secretary Gladys Kudjoe to implement Public Protector remedial findings in the wake of the disastrous acquisition of a Cuban unregistered COVID-19 prophylactic.</p>
<p>As the accounting officer for Minister Thandi Modise’s Department of Defence and Military Veterans (DoDMV) she, along with Modise and national defence force chief General Rudzani Maphwanya are instructed by Public Protector Report 34 of 2022/23, to ensure “strict compliance” with Public Finance Management Act (PFMA) procurement prescripts, relevant National Treasury (NT) regulations and Department of Defence (DoD) supply chain management policies.</p>
<p>Kudjoe and the country’s senior soldier have 60 days to comply with remedial action set out by the Chapter Nine institution. The Public Protector document, titled “Report on an investigation into allegations of maladministration and irregularities associated with the procurement of unauthorised medicines from Cube by the Department of Defence”, was released on 30 September which implies the 60 day period expires at the end of November.</p><div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script><div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="9" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</div>
</div></div>
<p>All remedial actions put forward in the report stem from its overall finding of wrongdoing in acquiring Heberon to prevent the spread of COVID-19 among SA National Defence Force (SANDF) personnel.</p>
<p>This is succinctly put in a single sentence of the 129 page report. It reads: “The allegation that the DOD failed to follow a proper procurement process<br />
when procuring the drug is substantiated”.</p>
<p>At least of two those named as part of the improper procurement process will not be in SecDef’s line of sight as she works her way through the recommended remedial action. They are former SANDF chief Solly Shoke and the former top military medic, Zola Dabula. Both retired and are now officially military veterans.</p>
<p>Another part of the Public Protector report on the estimated R140 million plus Heberon acquisition has it: “The investigation revealed the DOD procured the drug from the Cuban government based on the bilateral agreement signed on 10 January 2012 concerning defence relationships established between the South African and Cuban governments [Project Thusano]”.</p>
<p>“In procuring the drug, DoD senior officials confirmed they did not follow any South African legal prescripts regulating public procurement of goods and services other than to rely on the bilateral agreement.”</p>
<p>This is explained as contravening the Project Thusano agreement,  claimed as the basis for procuring the drug, because Article One of the agreement “clearly states” it is subject to each country’s domestic laws and financial constraints.</p>
<p>On the cost of Heberon, the report notes: “The DoD spent approximately R35 million to procure the drug without following normal procurement processes”.</p>
<p>“DOD senior officials confirmed the department did not have additional funding to pay Cuba the approximate amount of R182 million for the drug consignment already delivered. The drugs were unregistered/unauthorised and could not be used to treat Covid-19 in South Africa.</p>
<p>“Expenditure in the amount of approximately R35 million to<br />
procure the drugs from Cuba during April 2020 amounted to irregular, fruitless<br />
and wasteful expenditure, as defined in the PFMA. This procurement was not economical and could not be obtained at a reasonable price.</p>
<p>“DOD officials failed in their responsibilities for an effective, efficient,<br />
economical and transparent use of financial resources in their areas of responsibility.”</p>
<p>In addition to instituting remedial action, Kudjoe is instructed to include “a training programme for functional members dealing with procurement to be trained on the relevant provisions of the Constitution, recent DoD procurement cases where maladministration occurred and PFMA relating to procurement and DoD SCM policies, as encouraged the Skills Development Act”. This will form part of what the Public Protector report refers to as a “workplace skills plan”.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script><div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="10" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</div>
</div><br><br></div>
<p>Maphwanya, the report has it, will “render the necessary assistance to the<br />
SecDef, in order to ensure effective implementation” of the remedial and other actions.</p>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.defenceweb.co.za/tag/heberon/">Heberon</a></li><li><a href="https://www.defenceweb.co.za/tag/public-protector/">Public Protector</a></li><li><a href="https://www.defenceweb.co.za/tag/samhs/">SAMHS</a></li><li><a href="https://www.defenceweb.co.za/tag/sandf/">SANDF</a></li><li><a href="https://www.defenceweb.co.za/tag/south-africa/">South Africa</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.defenceweb.co.za%2Ffeatured%2Fpublic-protector-heberon-findings-mean-work-for-secdef%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Public+Protector+Heberon+findings+mean+work+for+SecDef&url=https%3A%2F%2Fwww.defenceweb.co.za%2Ffeatured%2Fpublic-protector-heberon-findings-mean-work-for-secdef%2F&via=defenceweb_afr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Public Protector Heberon findings mean work for SecDef %0A%0A https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/&title=Public Protector Heberon findings mean work for SecDef">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#023d717760686761763f5277606e6b612252706d766761766d70224a676067706d6c22646b6c666b6c6571226f67636c22756d706922646d702251676146676424606d667b3f6a76767271382d2d7575752c666764676c61677567602c616d2c78632d64676376777067662d7277606e6b612f72706d766761766d702f6a676067706d6c2f646b6c666b6c65712f6f67636c2f756d70692f646d702f7167616667642d">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script><div class="td-a-rec td-a-rec-id-leaderboard-middle">
<div class="td-visible-phone">
<ins data-revive-zoneid="14" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> <ins data-revive-zoneid="27" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
<div class="td-visible-desktop">
<ins data-revive-zoneid="13" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
<div class="td-visible-tablet-landscape">
<ins data-revive-zoneid="13" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
<div class="td-visible-tablet-portrait">
<ins data-revive-zoneid="13" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kim Helfrich"></span><meta itemprop="datePublished" content="2022-10-12T12:06:47+00:00"><meta itemprop="dateModified" content="2022-10-12T12:06:47+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.defenceweb.co.za/featured/public-protector-heberon-findings-mean-work-for-secdef/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/logo-header-1.png"></span><meta itemprop="name" content="defenceWeb"></span><meta itemprop="headline " content="Public Protector Heberon findings mean work for SecDef"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.defenceweb.co.za/wp-content/uploads/Unorganized/sg_dabula.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_63474bbbbe716_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_63474bbbbe716"><script>var block_td_uid_3_63474bbbbe716 = new tdBlock();
block_td_uid_3_63474bbbbe716.id = "td_uid_3_63474bbbbe716";
block_td_uid_3_63474bbbbe716.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_63474bbbbe716_rand","td_column_number":3,"live_filter_cur_post_id":135632,"live_filter_cur_post_author":"94","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_63474bbbbe716_rand","tdc_css_class_style":"td_uid_3_63474bbbbe716_rand_style"}';
block_td_uid_3_63474bbbbe716.td_column_number = "3";
block_td_uid_3_63474bbbbe716.block_type = "td_block_related_posts";
block_td_uid_3_63474bbbbe716.post_count = "3";
block_td_uid_3_63474bbbbe716.found_posts = "7581";
block_td_uid_3_63474bbbbe716.header_color = "";
block_td_uid_3_63474bbbbe716.ajax_pagination_infinite_stop = "";
block_td_uid_3_63474bbbbe716.max_num_pages = "2527";
tdBlocksArray.push(block_td_uid_3_63474bbbbe716);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_63474bbbc890b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_63474bbbbe716" href="#">RELATED ARTICLES</a><a id="td_uid_5_63474bbbc8910" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_63474bbbbe716" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_63474bbbbe716 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/industry/industry-industry/rrs-marks-35-years/" rel="bookmark" class="td-image-wrap" title="RRS marks 35 years"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="RRS marks 35 years" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/Unorganized/rrs_35-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.defenceweb.co.za/category/industry/industry-industry/" class="td-post-category">Industry</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/industry/industry-industry/rrs-marks-35-years/" rel="bookmark" title="RRS marks 35 years">RRS marks 35 years</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/featured/back-to-the-drawing-board-for-armscor-asset-sweating/" rel="bookmark" class="td-image-wrap" title="Back to the drawing board for Armscor asset sweating"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Back to the drawing board for Armscor asset sweating" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/industry/industry/Gerotek_Guy_Martin-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.defenceweb.co.za/category/industry/industry-industry/" class="td-post-category">Industry</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/back-to-the-drawing-board-for-armscor-asset-sweating/" rel="bookmark" title="Back to the drawing board for Armscor asset sweating">Back to the drawing board for Armscor asset sweating</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/featured/new-denel-aerial-target-drone/" rel="bookmark" class="td-image-wrap" title="New Denel aerial target drone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="New Denel aerial target drone" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/Unorganized/denel_loki-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.defenceweb.co.za/category/editors-pick/" class="td-post-category">Editors Pick</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/new-denel-aerial-target-drone/" rel="bookmark" title="New Denel aerial target drone">New Denel aerial target drone</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_63474bbbbe716" data-td_block_id="td_uid_3_63474bbbbe716"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_63474bbbbe716" data-td_block_id="td_uid_3_63474bbbbe716"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 extendedwopts-hide extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="9" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside><aside class="td_block_template_1 extendedwopts-show extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="11" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside>
<aside class="td_block_template_1 top-stories-this-week widget popular-posts">
<h4 class="block-title"><span>TOP STORIES THIS WEEK</span></h4>

<div class="td_block_inner">
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/project-hotel-survey-vessel-delivery-delayed/" title="Project Hotel survey vessel delivery delayed" class="wpp-post-title" target="_self">Project Hotel survey vessel delivery delayed</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">6th Oct 2022</span></span>
</div>
</div>
</div>
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/wallmannsthal-fire-wrecks-headed-for-target-practice-or-the-scrapheap/" title="Wallmannsthal fire wrecks headed for target practice or the scrapheap" class="wpp-post-title" target="_self">Wallmannsthal fire wrecks headed for target practice or the scrapheap</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">11th Oct 2022</span></span>
</div>
</div>
</div>
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/sandock-austral-showcases-enlarged-maritime-defence-and-energy-portfolio-at-aad-2022/" title="Sandock Austral showcases enlarged maritime, defence, and energy portfolio at AAD 2022" class="wpp-post-title" target="_self">Sandock Austral showcases enlarged maritime, defence, and energy portfolio at AAD 2022</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">7th Oct 2022</span></span>
</div>
</div>
</div>
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/sa-navys-first-mmipv-still-busy-with-ote/" title="SA Navy’s first MMIPV still busy with OTE" class="wpp-post-title" target="_self">SA Navy’s first MMIPV still busy with OTE</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">7th Oct 2022</span></span>
</div>
</div>
</div>
<div class="td_module_8 td_module_wrap"><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/denel-annual-financial-statements-still-mia/" title="Denel annual financial statements still MIA" class="wpp-post-title" target="_self">Denel annual financial statements still MIA</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><span class="wpp-date">10th Oct 2022</span></span>
</div>
</div>
</div>
</div>
</aside>
<aside class="td_block_template_1 extendedwopts-hide extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="10" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside><aside class="td_block_template_1 extendedwopts-show extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="12" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_6_63474bbbce252_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_6_63474bbbce252">
<style>
.td-theme-wrap .td_uid_6_63474bbbce252_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_6_63474bbbce252_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_6_63474bbbce252_rand .td-subcat-item .td-cur-simple-item {
                color: #a82b1f;
            }

            .td-theme-wrap .td_uid_6_63474bbbce252_rand .block-title > *,
            .td-theme-wrap .td_uid_6_63474bbbce252_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #a82b1f;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_6_63474bbbce252_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_6_63474bbbce252_rand .block-title {
                border-color: #a82b1f;
            }

            
            .td-theme-wrap .td_uid_6_63474bbbce252_rand .block-title > * {
                color: #FFFFFF;
            }
            
            
            
            .td-theme-wrap .td_uid_6_63474bbbce252_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_6_63474bbbce252_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_6_63474bbbce252_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_6_63474bbbce252_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_6_63474bbbce252_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_6_63474bbbce252_rand .td-instagram-user a {
                color: #a82b1f;
            }

            .td-theme-wrap .td_uid_6_63474bbbce252_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_6_63474bbbce252_rand .td-load-more-wrap a:hover {
                background-color: #a82b1f;
                border-color: #a82b1f;
            }

            .td-theme-wrap .td_uid_6_63474bbbce252_rand .td-read-more a,
            .td-theme-wrap .td_uid_6_63474bbbce252_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_6_63474bbbce252_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_6_63474bbbce252_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_6_63474bbbce252_rand .td-post-category,
            .td-theme-wrap .td_uid_6_63474bbbce252_rand .td-post-category:hover {
                background-color: #a82b1f;
            }
</style><script>var block_td_uid_6_63474bbbce252 = new tdBlock();
block_td_uid_6_63474bbbce252.id = "td_uid_6_63474bbbce252";
block_td_uid_6_63474bbbce252.atts = '{"custom_title":"EDITORS PICKS","custom_url":"","block_template_id":"","header_color":"#a82b1f","header_text_color":"#FFFFFF","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"102334","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_8_widget-6":{"id_base":"td_block_8_widget-6","visibility":{"main":"","options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"roles":{"state":""},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget td_uid_6_63474bbbce252_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_63474bbbce252_rand","tdc_css_class_style":"td_uid_6_63474bbbce252_rand_style"}';
block_td_uid_6_63474bbbce252.td_column_number = "1";
block_td_uid_6_63474bbbce252.block_type = "td_block_8";
block_td_uid_6_63474bbbce252.post_count = "5";
block_td_uid_6_63474bbbce252.found_posts = "116";
block_td_uid_6_63474bbbce252.header_color = "#a82b1f";
block_td_uid_6_63474bbbce252.ajax_pagination_infinite_stop = "";
block_td_uid_6_63474bbbce252.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_6_63474bbbce252);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITORS PICKS</span></h4></div><div id=td_uid_6_63474bbbce252 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/featured/new-denel-aerial-target-drone/" rel="bookmark" class="td-image-wrap" title="New Denel aerial target drone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="New Denel aerial target drone" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/Unorganized/denel_loki-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/new-denel-aerial-target-drone/" rel="bookmark" title="New Denel aerial target drone">New Denel aerial target drone</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editors-pick/" class="td-post-category">Editors Pick</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T12:01:38+00:00">12th Oct 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/featured/wallmannsthal-fire-wrecks-headed-for-target-practice-or-the-scrapheap/" rel="bookmark" class="td-image-wrap" title="Wallmannsthal fire wrecks headed for target practice or the scrapheap"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Wallmannsthal fire wrecks headed for target practice or the scrapheap" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/Unorganized/tm_wthal_fire-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/wallmannsthal-fire-wrecks-headed-for-target-practice-or-the-scrapheap/" rel="bookmark" title="Wallmannsthal fire wrecks headed for target practice or the scrapheap">Wallmannsthal fire wrecks headed for target practice or the scrapheap</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editors-pick/" class="td-post-category">Editors Pick</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-11T12:12:50+00:00">11th Oct 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/featured/denel-annual-financial-statements-still-mia/" rel="bookmark" class="td-image-wrap" title="Denel annual financial statements still MIA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Denel annual financial statements still MIA" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/land/land/Badger_IFV_Denel-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/denel-annual-financial-statements-still-mia/" rel="bookmark" title="Denel annual financial statements still MIA">Denel annual financial statements still MIA</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editors-pick/" class="td-post-category">Editors Pick</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-10T12:22:55+00:00">10th Oct 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/featured/sa-navys-first-mmipv-still-busy-with-ote/" rel="bookmark" class="td-image-wrap" title="SA Navy’s first MMIPV still busy with OTE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="SA Navy’s first MMIPV still busy with OTE" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/Unorganized/sekhukune_navy_flag-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/sa-navys-first-mmipv-still-busy-with-ote/" rel="bookmark" title="SA Navy’s first MMIPV still busy with OTE">SA Navy’s first MMIPV still busy with OTE</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editors-pick/" class="td-post-category">Editors Pick</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T12:26:31+00:00">7th Oct 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/featured/sandock-austral-showcases-enlarged-maritime-defence-and-energy-portfolio-at-aad-2022/" rel="bookmark" class="td-image-wrap" title="Sandock Austral showcases enlarged maritime, defence, and energy portfolio at AAD 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sandock Austral showcases enlarged maritime, defence, and energy portfolio at AAD 2022" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/aerospace/aerospace/Sandock_Austral_AAD2022_Guy_Martin-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/sandock-austral-showcases-enlarged-maritime-defence-and-energy-portfolio-at-aad-2022/" rel="bookmark" title="Sandock Austral showcases enlarged maritime, defence, and energy portfolio at AAD 2022">Sandock Austral showcases enlarged maritime, defence, and energy portfolio at AAD...</a></h3>
<div class="td-module-meta-info">
<a href="https://www.defenceweb.co.za/category/editors-pick/" class="td-post-category">Editors Pick</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T12:08:48+00:00">7th Oct 2022</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_8 td_block_widget td_uid_7_63474bbbd1e98_rand td-pb-border-top company_news td_block_template_1 tdc-no-posts td-column-1 td_block_padding" data-td-block-uid="td_uid_7_63474bbbd1e98"><script>var block_td_uid_7_63474bbbd1e98 = new tdBlock();
block_td_uid_7_63474bbbd1e98.id = "td_uid_7_63474bbbd1e98";
block_td_uid_7_63474bbbd1e98.atts = '{"custom_title":"COMPANY NEWS","custom_url":"http:\/\/www.defenceweb.co.za\/virtual-press-offices\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"company_news","post_ids":"","category_id":"94444","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"alphabetical_order","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_8_widget-4":{"id_base":"td_block_8_widget-4","visibility":{"main":"","options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"roles":{"state":""},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget td_uid_7_63474bbbd1e98_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_63474bbbd1e98_rand","tdc_css_class_style":"td_uid_7_63474bbbd1e98_rand_style"}';
block_td_uid_7_63474bbbd1e98.td_column_number = "1";
block_td_uid_7_63474bbbd1e98.block_type = "td_block_8";
block_td_uid_7_63474bbbd1e98.post_count = "0";
block_td_uid_7_63474bbbd1e98.found_posts = "0";
block_td_uid_7_63474bbbd1e98.header_color = "#";
block_td_uid_7_63474bbbd1e98.ajax_pagination_infinite_stop = "";
block_td_uid_7_63474bbbd1e98.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_7_63474bbbd1e98);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.defenceweb.co.za/virtual-press-offices/" class="td-pulldown-size">COMPANY NEWS</a></h4></div><div id=td_uid_7_63474bbbd1e98 class="td_block_inner"></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="td_block_template_1 extendedwopts-hide extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="11" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside><aside class="td_block_template_1 extendedwopts-hide extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script></p>
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header">
<div class="td-all-devices">
<ins data-revive-zoneid="12" data-revive-ct0="%c" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins> </div>
</p></div>
</div>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 
<aside class="widget_text td_block_template_1 extendedwopts-md-center site-sponsors widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="td_uid_32_5c33d15319605" class="tdc-row stretch_row_content td-stretch-content">
<div class="vc_row td_uid_98_5c33d1531960b_rand  wpb_row td-pb-row">
<div class="vc_column td_uid_99_5c33d153197cc_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper">
<div class="td_block_wrap td_block_title td_uid_100_5c33d15319c40_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_100_5c33d15319c40">
<h4 class="block-title td-block-title"><span class="td-pulldown-size">SITE SPONSORS</span></h4>
<div class="td_mod_wrap"></div>
</div>
</div>
</div>
</div>
</div>
<div id="td_uid_34_5c33d15319edc" class="tdc-row stretch_row_content td-stretch-content">
<div class="vc_row td_uid_101_5c33d15319ee1_rand  wpb_row td-pb-row tdc-row-content-vert-center">
<div class="vc_column td_uid_102_5c33d1531a0a7_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper">
<div class="tdm_block td_block_wrap tdm_block_client td_uid_103_5c33d1531a55b_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_103_5c33d1531a55b">
<ins data-revive-zoneid="15" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<div class="tdm_block td_block_wrap tdm_block_client td_uid_104_5c33d1531b8cc_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_104_5c33d1531b8cc">
<ins data-revive-zoneid="16" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<div class="tdm_block td_block_wrap tdm_block_client td_uid_105_5c33d1531cb1a_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_105_5c33d1531cb1a">
<ins data-revive-zoneid="17" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<div class="tdm_block td_block_wrap tdm_block_client td_uid_106_5c33d1531cb1a_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_106_5c33d1531cb1a">
<ins data-revive-zoneid="18" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<div style="display:none;" id="sponsor594" class="tdm_block td_block_wrap tdm_block_client td_uid_107_5c33d1531ee63_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_107_5c33d1531ee63">
<ins data-revive-zoneid="19" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<div style="display:none;" id="sponsor579" class="tdm_block td_block_wrap tdm_block_client td_uid_107_5c33d1531ee65_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_107_5c33d1531ee63">
<ins data-revive-zoneid="20" data-revive-id="43f55f5ccddd2bc16879b02554115017"></ins>
</div>
<script async src="//defenceweb.co.za/revivenew/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div></aside>

<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><aside class="footer-logo-wrap"><a href="https://www.defenceweb.co.za/"><img class="td-retina-data" src="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_280x96_white.png" data-retina="https://www.defenceweb.co.za/wp-content/uploads/defenceWeb-Logos/defenceweb_560x192_white.png" alt="defenceWeb" title="defenceWeb - Africa\'s leading defence news portal" width="100%"></a></aside>
<p>defenceWeb is Africa's largest and most trusted online source of news, information, research and insight on aerospace, defence and security matters.
</p>
<p>Editorial Enquiries:<br><i class="fa fa-envelope"></i> <strong><a href="/cdn-cgi/l/email-protection#3752535e4358457753525152595452405255195458194d56"><span class="__cf_email__" data-cfemail="7c19181508130e3c18191a19121f190b191e521f1352061d">[email&#160;protected]</span></a></strong></p>
<p>Sales Enquiries:<br><i class="fa fa-envelope"></i> <strong><a href="/cdn-cgi/l/email-protection#4132202d243201252427242f22243624236f222e6f3b20"><span class="__cf_email__" data-cfemail="85f6e4e9e0f6c5e1e0e3e0ebe6e0f2e0e7abe6eaabffe4">[email&#160;protected]</span></a></strong></p></div></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>NAVIGATION</span></h4><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-128967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-128967"><a href="https://www.defenceweb.co.za/">Home</a></li>
<li id="menu-item-76253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76253"><a href="https://www.defenceweb.co.za/portals-menu/">All Sections</a></li>
<li id="menu-item-76255" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76255"><a href="https://www.defenceweb.co.za/virtual-press-offices-menu/">Press Offices</a></li>
<li id="menu-item-76280" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76280"><a href="https://www.defenceweb.co.za/about-us/">About Us</a></li>
<li id="menu-item-76263" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76263"><a href="https://www.defenceweb.co.za/contact/">Contact</a></li>
<li id="menu-item-129474" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129474"><a target="_blank" rel="noopener" href="https://banners.defenceweb.co.za/mediakit">Advertise</a></li>
<li id="menu-item-92840" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92840"><a href="https://www.defenceweb.co.za/copyright/">Copyright</a></li>
<li id="menu-item-119077" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119077"><a href="https://www.defenceweb.co.za/privacy-policy/">Privacy Policy</a></li>
</ul></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/defenceWeb/" title="Facebook" rel="noopener">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/DEFENCEWEB/" title="Instagram" rel="noopener"> <i class="td-icon-font td-icon-instagram"></i></a></span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/defenceweb_Afr" title="Twitter" rel="noopener">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/defenceweb/" title="LinkedIn" rel="noopener">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#eb858e9c98ab8f8e8d8e85888e9c8e89c58884c5918a" title="Mail" rel="noopener">
<i class="td-icon-font td-icon-mail"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/defenceWebSA" title="YouTube" rel="noopener">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>
</aside></div></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 subscribe_to_newsletter widget widget_mc4wp_form_widget"><h4 class="block-title"><span>SUBSCRIBE TO THE NEWSLETTER</span></h4><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-76251" method="post" data-id="76251" data-name="Subscribe to the Newsletter"><div class="mc4wp-form-fields"><p>
<label>First Name</label>
<input type="text" name="FNAME" placeholder="Your first name">
</p>
<p>
<label>Last Name</label>
<input type="text" name="LNAME" placeholder="Your last name">
</p>
<p>
<label>Email address: </label>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
<label>Country</label>
<input type="text" name="MMERGE6" placeholder="Your country">
</p>
<p>
<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1665616827" /><input type="hidden" name="_mc4wp_form_id" value="76251" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-129359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-129359"><a target="_blank" rel="noopener" href="https://banners.defenceweb.co.za/mediakit/">Advertising</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
 &copy; defenceWeb 2022 | This website is <a href="https://www.fueledbycoffee.co.za" target="_blank">Fueled by Coffee</a> </div>
</div>
</div>
</div>
</div>

<script type="text/javascript"> _linkedin_partner_id = "2626977"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2626977&fmt=gif" /> </noscript>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/featured/wallmannsthal-fire-wrecks-headed-for-target-practice-or-the-scrapheap/" rel="bookmark" class="td-image-wrap" title="Wallmannsthal fire wrecks headed for target practice or the scrapheap"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Wallmannsthal fire wrecks headed for target practice or the scrapheap" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/Unorganized/tm_wthal_fire-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/wallmannsthal-fire-wrecks-headed-for-target-practice-or-the-scrapheap/" rel="bookmark" title="Wallmannsthal fire wrecks headed for target practice or the scrapheap">Wallmannsthal fire wrecks headed for target practice or the scrapheap</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-11T12:12:50+00:00">11th Oct 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.defenceweb.co.za/featured/richards-bay-to-host-armed-forces-day-2023/" rel="bookmark" class="td-image-wrap" title="Richards Bay to host Armed Forces Day 2023"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Richards Bay to host Armed Forces Day 2023" data-type="image_tag" data-img-url="https://www.defenceweb.co.za/wp-content/uploads/Unorganized/afday_poster-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.defenceweb.co.za/featured/richards-bay-to-host-armed-forces-day-2023/" rel="bookmark" title="Richards Bay to host Armed Forces Day 2023">Richards Bay to host Armed Forces Day 2023</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-11T12:06:41+00:00">11th Oct 2022</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.coronaviruslink a {
    font-weight: bold;
    color: #000;
    font-size: 16px;
    text-decoration-line: blink;
}
@media (max-width: 767px) {
    .td-main-page-wrap {
        padding-top: 2px!important;
    }
}
.AAD2020HOME {
    display: none!important;
}
@media (min-width: 767px) {
    .td-pb-span8 div.td_block_wrap.top-stories-this-week {
        display: none;
    }
}
.td_block_wrap .td-load-more-wrap {
    margin-top: 0!important;
}
.td_block_wrap {
    margin-bottom: 38px!important;
}

.home-sidebar .morecolumns.td_block_template_1 {
	margin-top: -40px!important;
}
.home-sidebar .columns-4stories {
    margin-top: -43px!important;
}
</style>
<script type="text/javascript">jQuery.fn.firstWord = function() {
  var text = this.text().trim().split(" ");
  var first = text.shift();
  this.html((text.length > 0 ? "<span class='firstWord'>"+ first + "</span> " : first) + text.join(" "));
};


jQuery(".td-page-title").firstWord();
jQuery("header > h1.entry-title").firstWord();

jQuery(document).ready(function(){
    if (!jQuery('.company_news div > div > div.item-details').html()) { jQuery('.company_news').hide(); }
});

jQuery(document).ready(function(){
    jQuery('body.category  div.td-big-grid-wrapper img').each(function(){
    	jQuery(this).attr('data-img-url',jQuery(this).attr('data-img-url').replace("-356x220",""));
    	jQuery(this).attr('src',jQuery(this).attr('src').replace("-356x220",""));
    	jQuery(this).css('width','auto');
    	jQuery(this).css('height','100%');
    });
       jQuery('.editors-pick .td-module-meta-info').each(function(){
        	jQuery(this).html(jQuery(this).html().replace(" - ","</span>"));
        });
});</script><script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"135632 https:\/\/www.defenceweb.co.za\/?p=135632","disqusShortname":"defenceweb","disqusTitle":"Public Protector Heberon findings mean work for SecDef","disqusUrl":"https:\/\/www.defenceweb.co.za\/featured\/public-protector-heberon-findings-mean-work-for-secdef\/","postId":"135632"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/disqus-conditional-load/vendor/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"defenceweb"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"135632 https:\/\/www.defenceweb.co.za\/?p=135632","disqusShortname":"defenceweb","disqusTitle":"Public Protector Heberon findings mean work for SecDef","disqusUrl":"https:\/\/www.defenceweb.co.za\/featured\/public-protector-heberon-findings-mean-work-for-secdef\/","postId":"135632"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.defenceweb.co.za/wp-content/plugins/disqus-conditional-load/assets/js/embed.min.js?ver=11.0.6" data-cfasync="false"></script><script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.defenceweb.co.za/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.33' id='dflip-script-js'></script>
<script type='text/javascript' defer src='https://www.defenceweb.co.za/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.10' id='mc4wp-forms-api-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[135632]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.defenceweb.co.za/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.defenceweb.co.za/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_63474bbbdb83a"></textarea>
<div id="td_live_css_uid_1_63474bbbdb83a" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_63474bbbdb83a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_63474bbbdb83a");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>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</script>
<script type="text/javascript">jQuery(document).ready(function(){ jQuery("#sponsor579").show();	});	</script>
<script>
jQuery(document).ready(function(){
    jQuery('a[href^="https://www.defenceweb.co.za/category/events/saamdec-2021/"]').each(function(){ 
        var oldUrl = jQuery(this).attr("href"); // Get current url
        var newUrl = oldUrl.replace("https://www.defenceweb.co.za/category/events/saamdec-2021/", "https://webinars.defenceweb.co.za/saamdec2021/"); // Create new url
        jQuery(this).attr("href", newUrl); // Set herf value
    });
});
</script>
</body>
</html>
